<!DOCTYPE html>
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Birds of Omen | Kate Rattray&#039;s Mosaic Blog</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://katerattray.wordpress.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/sundance/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Kate Rattray&#039;s Mosaic Blog &raquo; Feed" href="https://katerattray.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kate Rattray&#039;s Mosaic Blog &raquo; Comments Feed" href="https://katerattray.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kate Rattray&#039;s Mosaic Blog &raquo; Birds of Omen Comments Feed" href="https://katerattray.wordpress.com/2018/04/25/birds-of-omen/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJx9kF1qAzEMhC9UVw0NoftQehb/iI0TyRYrmU1uX2+TUkiKX4RGzKcRglVcrMWwGHBzQm3ORWGVWNkpZ8Lrg3qNqi/wP0b5jAonNPHx7H7Ukz1Qnf9y6pJ8UpipBk+j1QuSN0xOqtqDGmGxLtjnLN42B2PKHgm520bYmtOMPadb7r0zvAwRlsNv0NYe+weGl92eGoIsqOp65dzY2bHf9szdxiAtgLaSfIkIalfCzfnFn7v9NE1vH7v3/ekblNSvAQ==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='sundance-droid-serif-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic&#038;ver=20120821' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyNjNEKwjAMRX/IGqqC+iB+y9bFGmmTsqQM/97qEObL8O0cck9gKi4IG7KB3TGjQqk9aOWh44BAHEDtmdBNJUjeBtUNLJpcXUk1EitMNEQ0BZPiimijT/hPohKoS47a5FfmmIDF5uMX1r5GFJckdEbCP+JuqaNxLR2xTxIbRmirhb6ja774w/m4O3m/948XXth1dw==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9i0EKAjEMRS9kDYUZGRfiWTKltpE0KU0Grz+4EBHF1X8f3oNHD0nFszi0LXTeCokBJieVFcebjsnsAL/1rubhxkgDrOIgKa/9V5kmQg6sRT/PV+Q1t2xQJyisK/JTuLZLnOPpvMxxWu47xX5JvA==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1522184747h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://katerattray.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The Silence of&nbsp;Owls' href='https://katerattray.wordpress.com/2018/04/15/the-silence-of-owls/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://katerattray.wordpress.com/2018/04/25/birds-of-omen/" />
<link rel='shortlink' href='https://wp.me/pD8yj-21R' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fkaterattray.wordpress.com%2F2018%2F04%2F25%2Fbirds-of-omen%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fkaterattray.wordpress.com%2F2018%2F04%2F25%2Fbirds-of-omen%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Birds of Omen" />
<meta property="og:url" content="https://katerattray.wordpress.com/2018/04/25/birds-of-omen/" />
<meta property="og:description" content="&#8216;Birds of omen dark and foul, Night-crow, raven, bat, and owl, Leave the sick man to his dream &#8211; All night long he heard your scream&#8217; from an Ancient Gaelic Melody by Sir Walter S…" />
<meta property="article:published_time" content="2018-04-25T10:09:20+00:00" />
<meta property="article:modified_time" content="2018-04-25T10:14:25+00:00" />
<meta property="og:site_name" content="Kate Rattray&#039;s Mosaic Blog" />
<meta property="og:image" content="https://katerattray.files.wordpress.com/2018/04/d7c5a0f1-3d73-404a-89b7-7fae41211887.jpeg" />
<meta property="og:image:width" content="2863" />
<meta property="og:image:height" content="2863" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@rattraymosaics" />
<meta name="twitter:text:title" content="Birds of Omen" />
<meta name="twitter:image" content="https://katerattray.files.wordpress.com/2018/04/d7c5a0f1-3d73-404a-89b7-7fae41211887.jpeg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@rattraymosaics" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/bf5d716f76245def7cbf726e35f47a37?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/bf5d716f76245def7cbf726e35f47a37?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/bf5d716f76245def7cbf726e35f47a37?s=114" />
<link rel='openid.server' href='https://katerattray.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://katerattray.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://katerattray.wordpress.com/osd.xml" title="Kate Rattray&#039;s Mosaic Blog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#F1ECDF" />
<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="Kate Rattray&#039;s Mosaic Blog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Mosaic art inspired by nature and myth" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://katerattray.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/bf5d716f76245def7cbf726e35f47a37?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="&#039;Birds of omen dark and foul, Night-crow, raven, bat, and owl, Leave the sick man to his dream - All night long he heard your scream&#039; from an Ancient Gaelic Melody by Sir Walter Scott As early man was fearful of the night it is not surprising that ancient stories depict the owl as a&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #F1ECDF; background-image: url("https://katerattray.files.wordpress.com/2012/09/odile-with-bee1.jpg"); background-position: center top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'sundance', amp: false, siteid: 8982 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://katerattray.wordpress.com/2018/04/25/birds-of-omen/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-7803 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
		<div class="masthead-inner clear-fix">
			<hgroup>
				<h1 class="site-title"><a href="https://katerattray.wordpress.com/" title="Kate Rattray&#039;s Mosaic Blog" rel="home">Kate Rattray&#039;s Mosaic Blog</a></h1>
				<h2 class="site-description">Mosaic art inspired by nature and myth</h2>
			</hgroup>

							<a href="https://katerattray.wordpress.com/" title="Kate Rattray&#039;s Mosaic Blog" rel="home" class="clear header-image-link">
					<img src="https://katerattray.files.wordpress.com/2014/08/header2.jpg" width="984" height="242" alt="" />
				</a>
			
			<nav role="navigation" class="site-navigation main-navigation">
				<h1 class="assistive-text">Menu</h1>
				<div class="assistive-text skip-link"><a href="#content" title="Skip to content">Skip to content</a></div>

				<div class="menu-my-websites-container"><ul id="menu-my-websites" class="menu"><li id="menu-item-2357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2357"><a href="http://www.rattraymosaics.co.uk">Website</a></li>
<li id="menu-item-2529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2529"><a href="http://rattraymosaics.co.uk/shop/">My Shop</a></li>
<li id="menu-item-3570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3570"><a href="https://katerattray.wordpress.com/exhibitions-2018/">Exhibitions 2018</a></li>
<li id="menu-item-3573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3573"><a href="https://katerattray.wordpress.com/about/">About me</a></li>
<li id="menu-item-3574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3574"><a href="https://katerattray.wordpress.com/about/some-photomontage/">My photomontage</a></li>
<li id="menu-item-3575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3575"><a href="https://katerattray.wordpress.com/animations/">Animations</a></li>
<li id="menu-item-3590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3590"><a href="https://katerattray.wordpress.com/mosaic-workshops/">Mosaic  Workshops</a></li>
</ul></div>			</nav>
		</div>
	</header><!-- #masthead .site-header -->

	<div id="main" class="clear-fix">
		
		<div id="primary" class="site-content">
			<div id="content" role="main">

			
				
<article id="post-7803" class="post-7803 post type-post status-publish format-standard hentry category-art category-athens category-bird-mosaics category-legends category-mosaic-art category-owls category-sculpture tag-ancient-gaelic-melody tag-ascalaphus tag-athene-noctua tag-auguries tag-auspices tag-barn-owl tag-blodeuwedd tag-celtic-myth-mabinogian tag-erwood-station-gallery tag-greek-mythology tag-little-owl tag-little-owl-in-athens tag-nyctymene tag-ovids-metamorphoses tag-owls tag-owls-in-shakespeare">

	<header class="entry-header">
		<a href="https://katerattray.wordpress.com/author/katerattray/" title="View all posts by Kate Rattray">
			<img alt='' src='https://1.gravatar.com/avatar/d0daf2b1b5b807fb36ccdddc7d56d822?s=45&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-45' height='45' width='45' />		</a>

		<h1 class="entry-title">Birds of Omen</h1>

		<div class="entry-meta">
			<a href="https://katerattray.wordpress.com/2018/04/25/birds-of-omen/" title="11:09 am" rel="bookmark"><time class="entry-date" datetime="2018-04-25T11:09:20+00:00" pubdate>April 25, 2018</time></a><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://katerattray.wordpress.com/author/katerattray/" title="View all posts by Kate Rattray" rel="author">Kate Rattray</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p style="text-align:center;"><strong><em>&#8216;Birds of omen dark and foul,</em></strong></p>
<p style="text-align:center;"><strong><em>Night-crow, raven, bat, and owl,</em></strong></p>
<p style="text-align:center;"><strong><em>Leave the sick man to his dream &#8211;</em></strong></p>
<p style="text-align:center;"><strong><em>All night long he heard your scream&#8217;</em></strong></p>
<p style="text-align:center;">from an <span class="st">Ancient Gaelic Melody by </span>Sir Walter Scott</p>
<p>As early man was fearful of the night it is not surprising that ancient stories depict the owl as a harbinger of death, and a bird of ill omen.</p>
<p>There are so many stories and superstitions about the owl from different cultures around the world, too many to write here, but here’s a few I found interesting during my research.</p>
<p>In Greek mythology  the underworld spirit Ascalaphus, reports Persephone for eating pomegranate seeds. Dementer punishes him for telling tales and buries him under a rock. However Persephone takes pity on Ascalaphus by releasing him and transforming him into a screech owl (barn owl).</p>
<p>According to the Roman poet Ovid, Ascalaphus became &#8216;a loathsome bird, ill omen for mankind, a skulking screech-owl, sorrow&#8217;s harbinger.&#8217;</p>
<p>In ancient Rome and later throughout the Medieval age it was believed that witches would turn themselves into owls and suck the blood of babies and malevolent  spells were made with owl feathers and eggs.</p>
<p>The Romans gave &#8216;auguries&#8217; by listening to birds and &#8216;auspices&#8217; by watching the direction of their flight, as a form of fortune telling.  The owl was always an ill omen. If they heard one or saw one close to their home they would nail a dead owl to the door. By accepting the evil in this way they hoped it would  stop any more bad luck that might befall them.</p>
<p>In Ovid&#8217;s Metamorphoses he tells us about a girl called Nyctymene who was seduced by her father. Out of shame she fled to the forest refusing to show her face in daylight. Taking pity on her the goddess Minerva transformed her into an owl which, as we will see, in later Greek mythology, becomes the symbol of the goddess.</p>
<p>In the Celtic story of Mabinogian, the tribal chief Lleu Llaw Gyffes &#8216; mother places a curse on him where he will never have a wife. So the magicians Math and Gwydion make a spell to counter the curse. With flowers from the oak, broom and meadowsweet they make a beautiful wife for him and name her Blodeuwedd (Flowerface) . However she has an affair with Gronw Pebr , lord of Penlynn and together they conspire to murder Lleu. Lleu escapes by becoming an eagle and chases Blodeuwedd and her lover into a lake where they are drowned. There Gwydion turns her into an owl, the most hated of birds, so that forever she will be attacked by the other birds.</p>
<p>In other cultures they are seen as a spirit guide to fly the dead to the after-life. Native American tribes would place an owl feather in the hand of the dying person to help them to make a safe journey to the other side. In China during the Shang dynasty (1500 &#8211; 1045 BC) owl figures were placed in graves for the same reason.</p>
<div class="KonaBody">
<div data-shortcode="caption" id="attachment_7808" style="width: 662px" class="wp-caption aligncenter"><img data-attachment-id="7808" data-permalink="https://katerattray.wordpress.com/2018/04/25/birds-of-omen/d7c5a0f1-3d73-404a-89b7-7fae41211887/#main" data-orig-file="https://katerattray.files.wordpress.com/2018/04/d7c5a0f1-3d73-404a-89b7-7fae41211887.jpeg" data-orig-size="2863,2863" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone SE&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1520002660&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.0011185682326622&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ollie the barn owl" data-image-description="" data-medium-file="https://katerattray.files.wordpress.com/2018/04/d7c5a0f1-3d73-404a-89b7-7fae41211887.jpeg?w=300" data-large-file="https://katerattray.files.wordpress.com/2018/04/d7c5a0f1-3d73-404a-89b7-7fae41211887.jpeg?w=652&#038;h=652" class="size-large wp-image-7808" src="https://katerattray.files.wordpress.com/2018/04/d7c5a0f1-3d73-404a-89b7-7fae41211887.jpeg?w=652&#038;h=652" alt="" width="652" height="652" srcset="https://katerattray.files.wordpress.com/2018/04/d7c5a0f1-3d73-404a-89b7-7fae41211887.jpeg?w=652&amp;h=652 652w, https://katerattray.files.wordpress.com/2018/04/d7c5a0f1-3d73-404a-89b7-7fae41211887.jpeg?w=1304&amp;h=1304 1304w, https://katerattray.files.wordpress.com/2018/04/d7c5a0f1-3d73-404a-89b7-7fae41211887.jpeg?w=150&amp;h=150 150w, https://katerattray.files.wordpress.com/2018/04/d7c5a0f1-3d73-404a-89b7-7fae41211887.jpeg?w=300&amp;h=300 300w, https://katerattray.files.wordpress.com/2018/04/d7c5a0f1-3d73-404a-89b7-7fae41211887.jpeg?w=768&amp;h=768 768w, https://katerattray.files.wordpress.com/2018/04/d7c5a0f1-3d73-404a-89b7-7fae41211887.jpeg?w=1024&amp;h=1024 1024w" sizes="(max-width: 652px) 100vw, 652px" /><p class="wp-caption-text">Ollie the barn owl</p></div>
<p style="text-align:center;"><em>(stained glass, marble, ceramic tile, copper wire on cement structure)</em></p>
</div>
<p><strong>Athene Noctua</strong></p>
<p>In contrast to the Roman hatred of owls, the Greeks came to revere them. Athene Noctua, the little owl, was associated with the Greek goddess Athene (Roman Minerva). She had an owl as a companion and guardian, which we see in depicted in ancient Greek art works and coins . Due to this the owl became a symbol of protection and wisdom and even today in Athens there are little owl trinkets and model sculptures you can buy for good luck, prosperity and to remind you of beautiful Athens!</p>
<div data-shortcode="caption" id="attachment_7817" style="width: 307px" class="wp-caption aligncenter"><img data-attachment-id="7817" data-permalink="https://katerattray.wordpress.com/2018/04/25/birds-of-omen/guardian-owl-from-athens/#main" data-orig-file="https://katerattray.files.wordpress.com/2018/04/guardian-owl-from-athens.jpg" data-orig-size="640,646" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone SE&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1524651251&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="guardian owl from Athens" data-image-description="" data-medium-file="https://katerattray.files.wordpress.com/2018/04/guardian-owl-from-athens.jpg?w=297&#038;h=300" data-large-file="https://katerattray.files.wordpress.com/2018/04/guardian-owl-from-athens.jpg?w=640" class="wp-image-7817 size-medium" src="https://katerattray.files.wordpress.com/2018/04/guardian-owl-from-athens.jpg?w=297&#038;h=300" alt="" width="297" height="300" srcset="https://katerattray.files.wordpress.com/2018/04/guardian-owl-from-athens.jpg?w=297&amp;h=300 297w, https://katerattray.files.wordpress.com/2018/04/guardian-owl-from-athens.jpg?w=594&amp;h=600 594w" sizes="(max-width: 297px) 100vw, 297px" /><p class="wp-caption-text">little bronze guardian owl from Athens</p></div>
<p>Due to the Roman beliefs and superstitions the owl had a bad image in England. Later this was further exasperated  by Shakespeare&#8217;s writings such as&#8230;</p>
<div class="original-line"><em>&#8216;It was the owl that shrieked, the fatal bellman,</em></div>
<div class="original-line"><em>Which gives the stern’st good-night.&#8217;</em> (Lady Macbeth in Macbeth)</div>
<p>&#8216;<em>The owl shriek&#8217;d at thy birth, an evil sign&#8217;</em> (King Henry in King Henry 1V)</p>
<p>In the Victorian era they were killed in their hundreds, shot for their feathers for fashionable hats or by farmers who believed they were eating their chicks . This led to a sharp decline in numbers which still hasn&#8217;t fully recovered, and today pesticides and loss of habitat due to farming and housing hasn&#8217;t helped either.</p>
<p>Right now I think we should be inspired by Athen&#8217;s many years of owl veneration!</p>
<p>Hail the owl!</p>
<div data-shortcode="caption" id="attachment_7809" style="width: 662px" class="wp-caption aligncenter"><img data-attachment-id="7809" data-permalink="https://katerattray.wordpress.com/2018/04/25/birds-of-omen/65a71c4d-08a0-44f0-a411-5c995c1b6c83/#main" data-orig-file="https://katerattray.files.wordpress.com/2018/04/65a71c4d-08a0-44f0-a411-5c995c1b6c83.jpeg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone SE&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1522685874&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Athene Noctua (Little Owl)" data-image-description="" data-medium-file="https://katerattray.files.wordpress.com/2018/04/65a71c4d-08a0-44f0-a411-5c995c1b6c83.jpeg?w=300" data-large-file="https://katerattray.files.wordpress.com/2018/04/65a71c4d-08a0-44f0-a411-5c995c1b6c83.jpeg?w=652&#038;h=652" class="size-large wp-image-7809" src="https://katerattray.files.wordpress.com/2018/04/65a71c4d-08a0-44f0-a411-5c995c1b6c83.jpeg?w=652&#038;h=652" alt="" width="652" height="652" srcset="https://katerattray.files.wordpress.com/2018/04/65a71c4d-08a0-44f0-a411-5c995c1b6c83.jpeg?w=652&amp;h=652 652w, https://katerattray.files.wordpress.com/2018/04/65a71c4d-08a0-44f0-a411-5c995c1b6c83.jpeg?w=1304&amp;h=1304 1304w, https://katerattray.files.wordpress.com/2018/04/65a71c4d-08a0-44f0-a411-5c995c1b6c83.jpeg?w=150&amp;h=150 150w, https://katerattray.files.wordpress.com/2018/04/65a71c4d-08a0-44f0-a411-5c995c1b6c83.jpeg?w=300&amp;h=300 300w, https://katerattray.files.wordpress.com/2018/04/65a71c4d-08a0-44f0-a411-5c995c1b6c83.jpeg?w=768&amp;h=768 768w, https://katerattray.files.wordpress.com/2018/04/65a71c4d-08a0-44f0-a411-5c995c1b6c83.jpeg?w=1024&amp;h=1024 1024w" sizes="(max-width: 652px) 100vw, 652px" /><p class="wp-caption-text">Athene Noctua (Little Owl)</p></div>
<p style="text-align:center;"><em>(ceramic and glass tile, marble, pearl shell rounds, milliefiori, copper wire on cement structure) </em></p>
<p style="text-align:center;"><em>Available to purchase at <a href="http://www.erwoodstation.com/" target="_blank" rel="noopener">The Erwood Station Gallery</a>, Builth Wells, Wales.</em></p>
<p>I love this poem by <a href="https://www.poemhunter.com/aaryan-deshpande/poems/" target="_blank" rel="noopener">Aaryan Deshpande</a> who describes the Little Owl in a much more positive light &#8230;</p>
<div class="KonaBody">
<p style="text-align:center;"><strong><em>&#8216;Oh nocturnal owl,</em></strong><br />
<strong> <em> The prettiest of all the fowls.</em></strong><br />
<strong> <em> At sunset your eyes&#8217; iridescency,</em></strong><br />
<strong> <em> And as you&#8217;re lunar wings expand,</em></strong><br />
<strong> <em> In the dark you shimmer brightly;</em></strong><br />
<strong> <em> As there is no sound by the wings you fan.</em></strong><br />
<strong> <em> Large eyes, body brown,</em></strong><br />
<strong> <em> Dressed in a spotted gown;</em></strong><br />
<strong> <em> Your tufts like the moon crescent,</em></strong><br />
<strong> <em> Your holy appearance as wisdom is my present;</em></strong><br />
<strong> <em> Warrior of light, advisor of the moon,</em></strong><br />
<strong> <em> Annihilating demonic snakes,</em></strong><br />
<strong> <em> As I see you will leave soon.</em></strong><br />
<strong> <em> Whatever the world says about you is fake;</em></strong><br />
<strong> <em> Because you are a nocturnal owl,</em></strong><br />
<strong> <em> The prettiest of all the fowls.</em></strong></p>
<p style="text-align:center;"><strong><em>Messenger of Athena, Vaahan of Laxmi,</em></strong><br />
<strong> <em> Your beauty is felt close by me;</em></strong><br />
<strong> <em> Because you are a nocturnal owl,</em></strong><br />
<strong> <em> The wisest of all the fowls.&#8217;</em></strong></p>
<p style="text-align:center;"><em>Aaryann Deshpande 2013</em></p>
</div>
<div class="poet"></div>
<div>
<p>&nbsp;</p>
</div>
<div id="atatags-370373-5ae0c02374afe">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5ae0c02374afe', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5ae0c02374b29">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5ae0c02374b29',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5ae0c02374b2b">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5ae0c02374b2b',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
				
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Share</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://katerattray.wordpress.com/2018/04/25/birds-of-omen/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-7803" class="share-facebook sd-button share-icon no-text" href="https://katerattray.wordpress.com/2018/04/25/birds-of-omen/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-7803" class="share-twitter sd-button share-icon no-text" href="https://katerattray.wordpress.com/2018/04/25/birds-of-omen/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://katerattray.wordpress.com/2018/04/25/birds-of-omen/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-9327671-7803-5ae0c023771bb' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=9327671&amp;post_id=7803&amp;origin=katerattray.wordpress.com&amp;obj_id=9327671-7803-5ae0c023771bb' data-name='like-post-frame-9327671-7803-5ae0c023771bb'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		This entry was posted in <a href="https://katerattray.wordpress.com/category/art/" rel="category tag">art</a>, <a href="https://katerattray.wordpress.com/category/athens/" rel="category tag">Athens</a>, <a href="https://katerattray.wordpress.com/category/bird-mosaics/" rel="category tag">bird mosaics</a>, <a href="https://katerattray.wordpress.com/category/legends/" rel="category tag">legends</a>, <a href="https://katerattray.wordpress.com/category/mosaic-art/" rel="category tag">mosaic art</a>, <a href="https://katerattray.wordpress.com/category/owls/" rel="category tag">owls</a>, <a href="https://katerattray.wordpress.com/category/sculpture/" rel="category tag">sculpture</a> and tagged <a href="https://katerattray.wordpress.com/tag/ancient-gaelic-melody/" rel="tag">Ancient Gaelic Melody</a>, <a href="https://katerattray.wordpress.com/tag/ascalaphus/" rel="tag">Ascalaphus</a>, <a href="https://katerattray.wordpress.com/tag/athene-noctua/" rel="tag">athene noctua</a>, <a href="https://katerattray.wordpress.com/tag/auguries/" rel="tag">auguries</a>, <a href="https://katerattray.wordpress.com/tag/auspices/" rel="tag">auspices</a>, <a href="https://katerattray.wordpress.com/tag/barn-owl/" rel="tag">barn owl</a>, <a href="https://katerattray.wordpress.com/tag/blodeuwedd/" rel="tag">Blodeuwedd</a>, <a href="https://katerattray.wordpress.com/tag/celtic-myth-mabinogian/" rel="tag">celtic myth Mabinogian</a>, <a href="https://katerattray.wordpress.com/tag/erwood-station-gallery/" rel="tag">erwood station gallery</a>, <a href="https://katerattray.wordpress.com/tag/greek-mythology/" rel="tag">Greek mythology</a>, <a href="https://katerattray.wordpress.com/tag/little-owl/" rel="tag">little owl</a>, <a href="https://katerattray.wordpress.com/tag/little-owl-in-athens/" rel="tag">little owl in Athens</a>, <a href="https://katerattray.wordpress.com/tag/nyctymene/" rel="tag">Nyctymene</a>, <a href="https://katerattray.wordpress.com/tag/ovids-metamorphoses/" rel="tag">Ovid's Metamorphoses</a>, <a href="https://katerattray.wordpress.com/tag/owls/" rel="tag">owls</a>, <a href="https://katerattray.wordpress.com/tag/owls-in-shakespeare/" rel="tag">owls in shakespeare</a>. Bookmark the <a href="https://katerattray.wordpress.com/2018/04/25/birds-of-omen/" title="Permalink to Birds of Omen" rel="bookmark">permalink</a>.
			</footer><!-- .entry-meta -->
</article><!-- #post-7803 -->
					<nav role="navigation" id="nav-below" class="site-navigation post-navigation">
		<h1 class="assistive-text">Post navigation</h1>

	
		<div class="nav-previous"><a href="https://katerattray.wordpress.com/2018/04/15/the-silence-of-owls/" rel="prev"><span class="meta-nav">&larr;</span> The Silence of&nbsp;Owls</a></div>		
	
	</nav><!-- #nav-below -->
	
					<div id="comments" class="comments-area">
	
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/04/25/birds-of-omen/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://katerattray.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="414aa2ce5c" /><input type="hidden" name="_wp_http_referer" value="/2018/04/25/birds-of-omen/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fkaterattray.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://s0.wp.com/i/mu.gif" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google+ account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
		w
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='7803' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3d89496376" /></p>
<input type="hidden" name="genseq" value="1524678691" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="159"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments .comments-area -->
			
			</div><!-- #content -->
		</div><!-- #primary .site-content -->

		<div id="secondary" class="widget-area" role="complementary">
			
			
			
				<aside id="custom_html-3" class="widget_text widget widget_custom_html"><h1 class="widget-title">Become a patron of Kate Rattray Mosaic Artist to help me create more art works and write about them.</h1><div class="textwidget custom-html-widget"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=MQ8JLS8RJGYK6" target="_blank" rel="nofollow"><img src="https://www.paypal.com/en_US/i/btn/x-click-but21.gif" alt="" /></a></div></aside><aside id="text-9" class="widget widget_text">			<div class="textwidget"><a href="https://www.artfinder.com/artist/kate-rattray/" title="Follow Kate Rattray on Artfinder"><img src="https://d2m7ibezl7l5lt.cloudfront.net/static/img/artists/widgets/follow-artist.9a5fd425d326.png" style="max-width:100%;" alt="Follow Kate Rattray on Artfinder"/></a></div>
		</aside><aside id="blog_subscription-3" class="widget widget_blog_subscription"><h1 class="widget-title"><label for="subscribe-field">Email Subscription</label></h1>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>If you like my blog, don't miss a post!  Subscribe to receive new posts by email.</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="9327671"/>
						<input type="hidden" name="source" value="https://katerattray.wordpress.com/2018/04/25/birds-of-omen/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="be02cf13b8" />						<input type="submit" value="Sign me up!" />
					</p>
				</form>
			
</aside><aside id="text-5" class="widget widget_text"><h1 class="widget-title">Newsletter</h1>			<div class="textwidget"><p><a href="http://eepurl.com/moxRD">Subscribe to my newsletter </a></p>
</div>
		</aside><aside id="text-7" class="widget widget_text">			<div class="textwidget">    

<a href="https://www.etsy.com/uk/shop/OddLittleFlock"><img src="https://img1.etsystatic.com/210/0/8975945/isla_180x180.28752299_avwzq2ra.jpg" alt="ODD LITTLE FLOCK etsy shop" />ODD LITTLE FLOCK Etsy shop</a>

</div>
		</aside><aside id="media_image-7" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img class="image alignnone" src="https://discover.files.wordpress.com/2017/03/discover-badge-rectangle2x.png" alt="" width="400" height="124" /></aside><aside id="media_image-5" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 510px" class="wp-caption alignnone"><a href="https://katerattray.wordpress.com/2012/11/12/chorus-at-the-wake-of-the-sun/" class="" rel="" target=""><img width="500" height="488" src="https://katerattray.files.wordpress.com/2012/11/chorus-in-the-wake-black_sun.jpg" class="image wp-image-3124 alignnone attachment-full size-full" alt="Chorus at the Wake of the Sun" style="max-width: 100%; height: auto;" title="Chorus at the Wake of the Sun" srcset="https://katerattray.files.wordpress.com/2012/11/chorus-in-the-wake-black_sun.jpg 500w, https://katerattray.files.wordpress.com/2012/11/chorus-in-the-wake-black_sun.jpg?w=150&amp;h=146 150w, https://katerattray.files.wordpress.com/2012/11/chorus-in-the-wake-black_sun.jpg?w=300&amp;h=293 300w" sizes="(max-width: 500px) 100vw, 500px" data-attachment-id="3124" data-permalink="https://katerattray.wordpress.com/2012/11/12/chorus-at-the-wake-of-the-sun/chorus-in-the-wake-black_sun/#main" data-orig-file="https://katerattray.files.wordpress.com/2012/11/chorus-in-the-wake-black_sun.jpg" data-orig-size="500,488" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="chorus-in-the-wake&#8211;black_sun" data-image-description="" data-medium-file="https://katerattray.files.wordpress.com/2012/11/chorus-in-the-wake-black_sun.jpg?w=300" data-large-file="https://katerattray.files.wordpress.com/2012/11/chorus-in-the-wake-black_sun.jpg?w=500" /></a><p class="wp-caption-text">"Chorus in the Wake of the Sun" </p></div></aside><aside id="media_image-4" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 510px" class="wp-caption alignnone"><a href="https://katerattray.wordpress.com/2013/02/21/the-last-tree/" class="" rel="" target=""><img width="500" height="597" src="https://katerattray.files.wordpress.com/2013/02/k-rattray-the-last-tree.jpg" class="image wp-image-3467 alignnone attachment-full size-full" alt="The Last Tree" style="max-width: 100%; height: auto;" title="The Last Tree" srcset="https://katerattray.files.wordpress.com/2013/02/k-rattray-the-last-tree.jpg 500w, https://katerattray.files.wordpress.com/2013/02/k-rattray-the-last-tree.jpg?w=126&amp;h=150 126w, https://katerattray.files.wordpress.com/2013/02/k-rattray-the-last-tree.jpg?w=251&amp;h=300 251w" sizes="(max-width: 500px) 100vw, 500px" data-attachment-id="3467" data-permalink="https://katerattray.wordpress.com/2013/02/21/the-last-tree/k-rattray-the-last-tree/#main" data-orig-file="https://katerattray.files.wordpress.com/2013/02/k-rattray-the-last-tree.jpg" data-orig-size="500,597" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="k.rattray-the-last-tree" data-image-description="" data-medium-file="https://katerattray.files.wordpress.com/2013/02/k-rattray-the-last-tree.jpg?w=251" data-large-file="https://katerattray.files.wordpress.com/2013/02/k-rattray-the-last-tree.jpg?w=500" /></a><p class="wp-caption-text">The Last Tree</p></div></aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><div id="badge" style="position:relative;width:120px;height:240px;padding:10px;margin:0;background-color:white;border:1px solid #a0a0a0;">    <div style="position:absolute;top:10px;left:10px;padding:0;margin:0;border:0;width:118px;height:100px;line-height:118px;text-align:center;">            <a href="http://www.blurb.co.uk/bookstore/detail/3789383/?utm_source=badge&amp;utm_medium=banner&amp;utm_content=140x240" target="_blank" style="margin:0;border:0;padding:0;">            <img src="https://i1.wp.com/www.blurb.co.uk//images/uploads/catalog/92/366492/4114476-b0e8d7a90810693975aadadb50f555a0.jpg" alt="Passage to the Sun" style="padding:0;margin:0;width:118px;vertical-align:middle;border:1px solid #a7a7a7;" />        </a>        </div>    <div style="position:absolute;top:140px;left:10px;overflow:hidden;margin:0;padding:0;border:0;text-align:left;">        <div style="width:105px;overflow:hidden;line-height:18px;margin:0;padding:0;border:0;">            <a href="http://www.blurb.co.uk/bookstore/detail/3789383?utm_source=badge&amp;utm_medium=banner&amp;utm_content=140x240" style="font:bold 12px Arial, Helvetica, sans-serif;color:#fd7820;text-decoration:none;">Passage to the...</a>        </div>        <div style="font:bold 10px Arial, Helvetica, sans-serif;color:#545454;line-height:15px;margin:0;padding:0;border:0;">            Mosaic Art        </div>        <div style="font:10px Arial, Helvetica, sans-serif;color:#545454;line-height:15px;margin:0;padding:0;border:0;">            By Kate Rattray        </div>    </div>    <div style="position:absolute;top:197px;right:10px;border:0;padding:0;margin:0;">        <a href="http://www.blurb.co.uk/?utm_source=badge&amp;utm_medium=banner&amp;utm_content=140x240" target="_blank" style="border:0;padding:0;margin:0;text-decoration:none;">            <img src="https://i1.wp.com/www.blurb.co.uk/images/badge/photo-book.png" style="border:0;padding:0;margin:0;" alt="Photo book" />        </a>    </div>        <div style="position:absolute;bottom:8px;left:10px;font:normal 10px Arial, Helvetica, sans-serif;color:#fd7820;line-height:15px;margin:0;padding:0;border:0;">        <a href="http://www.blurb.co.uk/books/3789383" style="color:#fd7820;text-decoration:none;" title="Book Preview">Book Preview</a>    </div>        <div style="clear:both;border:0 solid black;"></div></div>
</div>
		</aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><a href="https://katerattray.wordpress.com/2012/05/sweat-and-tears"><img src="https://katerattray.files.wordpress.com/2012/05/sweat-and-tears-v3.jpg?w=500&amp;h=560" alt="Olympic Sculpture" /></a></div>
		</aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h1 class="widget-title">Latest posts</h1>		<ul>
											<li>
					<a href="https://katerattray.wordpress.com/2018/04/25/birds-of-omen/">Birds of Omen</a>
									</li>
											<li>
					<a href="https://katerattray.wordpress.com/2018/04/15/the-silence-of-owls/">The Silence of&nbsp;Owls</a>
									</li>
											<li>
					<a href="https://katerattray.wordpress.com/2018/04/09/the-propagation-of-birds/">The Propagation of&nbsp;Birds</a>
									</li>
											<li>
					<a href="https://katerattray.wordpress.com/2018/01/25/all-that-we-did-to-them-until-there-were-none/">All That We Did To Them Until There Were&nbsp;None</a>
									</li>
					</ul>
		</aside><aside id="top-posts-2" class="widget widget_top-posts"><h1 class="widget-title">Top Posts</h1><ul>				<li>
										<a href="https://katerattray.wordpress.com/2013/04/05/the-wind-eagle/" class="bump-view" data-bump-view="tp">
						The Wind Eagle					</a>
									</li>
							<li>
										<a href="https://katerattray.wordpress.com/exhibitions-2018/" class="bump-view" data-bump-view="tp">
						Exhibitions 2018					</a>
									</li>
							<li>
										<a href="https://katerattray.wordpress.com/2018/04/25/birds-of-omen/" class="bump-view" data-bump-view="tp">
						Birds of Omen					</a>
									</li>
			</ul></aside><aside id="media_image-3" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 210px" class="wp-caption alignnone"><a href="https://katerattray.wordpress.com/2017/10/13/the-robert-plant-guardian-bird-of-relics/" class="" rel="" target=""><img class="image aligncenter" src="https://katerattray.files.wordpress.com/2017/10/the-robert-plant-guardian-bird.jpg" alt="The Robert Plant Guardian Bird" width="200" height="430" /></a><p class="wp-caption-text">The Robert Plant Guardian Bird</p></div></aside><aside id="nav_menu-7" class="widget widget_nav_menu"><div class="menu-other-container"><ul id="menu-other" class="menu"><li id="menu-item-3571" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3571"><a href="http://www.somerset.greatbritishlife.co.uk/article/robert-hesketh-talks-to-artist-kate-rattray-about-her-life-and-work-of-mosaics-2219/">Somerset Life Article</a></li>
<li id="menu-item-3572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3572"><a href="http://www.saatchionline.com/katerattray">My shop on Saatchi Online</a></li>
<li id="menu-item-3576" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3576"><a href="http://backintherealworld.wordpress.com">Back in the Real World</a></li>
</ul></div></aside><aside id="archives-3" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://katerattray.wordpress.com/2018/04/'> April 2018 </option>
	<option value='https://katerattray.wordpress.com/2018/01/'> January 2018 </option>
	<option value='https://katerattray.wordpress.com/2017/11/'> November 2017 </option>
	<option value='https://katerattray.wordpress.com/2017/10/'> October 2017 </option>
	<option value='https://katerattray.wordpress.com/2017/09/'> September 2017 </option>
	<option value='https://katerattray.wordpress.com/2017/06/'> June 2017 </option>
	<option value='https://katerattray.wordpress.com/2017/05/'> May 2017 </option>
	<option value='https://katerattray.wordpress.com/2017/04/'> April 2017 </option>
	<option value='https://katerattray.wordpress.com/2017/03/'> March 2017 </option>
	<option value='https://katerattray.wordpress.com/2017/02/'> February 2017 </option>
	<option value='https://katerattray.wordpress.com/2017/01/'> January 2017 </option>
	<option value='https://katerattray.wordpress.com/2016/12/'> December 2016 </option>
	<option value='https://katerattray.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://katerattray.wordpress.com/2016/10/'> October 2016 </option>
	<option value='https://katerattray.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://katerattray.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://katerattray.wordpress.com/2016/07/'> July 2016 </option>
	<option value='https://katerattray.wordpress.com/2016/06/'> June 2016 </option>
	<option value='https://katerattray.wordpress.com/2016/05/'> May 2016 </option>
	<option value='https://katerattray.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://katerattray.wordpress.com/2016/03/'> March 2016 </option>
	<option value='https://katerattray.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://katerattray.wordpress.com/2015/10/'> October 2015 </option>
	<option value='https://katerattray.wordpress.com/2015/09/'> September 2015 </option>
	<option value='https://katerattray.wordpress.com/2015/07/'> July 2015 </option>
	<option value='https://katerattray.wordpress.com/2015/05/'> May 2015 </option>
	<option value='https://katerattray.wordpress.com/2015/04/'> April 2015 </option>
	<option value='https://katerattray.wordpress.com/2015/03/'> March 2015 </option>
	<option value='https://katerattray.wordpress.com/2015/02/'> February 2015 </option>
	<option value='https://katerattray.wordpress.com/2014/12/'> December 2014 </option>
	<option value='https://katerattray.wordpress.com/2014/11/'> November 2014 </option>
	<option value='https://katerattray.wordpress.com/2014/10/'> October 2014 </option>
	<option value='https://katerattray.wordpress.com/2014/09/'> September 2014 </option>
	<option value='https://katerattray.wordpress.com/2014/06/'> June 2014 </option>
	<option value='https://katerattray.wordpress.com/2014/05/'> May 2014 </option>
	<option value='https://katerattray.wordpress.com/2014/03/'> March 2014 </option>
	<option value='https://katerattray.wordpress.com/2014/01/'> January 2014 </option>
	<option value='https://katerattray.wordpress.com/2013/12/'> December 2013 </option>
	<option value='https://katerattray.wordpress.com/2013/11/'> November 2013 </option>
	<option value='https://katerattray.wordpress.com/2013/10/'> October 2013 </option>
	<option value='https://katerattray.wordpress.com/2013/09/'> September 2013 </option>
	<option value='https://katerattray.wordpress.com/2013/08/'> August 2013 </option>
	<option value='https://katerattray.wordpress.com/2013/07/'> July 2013 </option>
	<option value='https://katerattray.wordpress.com/2013/06/'> June 2013 </option>
	<option value='https://katerattray.wordpress.com/2013/05/'> May 2013 </option>
	<option value='https://katerattray.wordpress.com/2013/04/'> April 2013 </option>
	<option value='https://katerattray.wordpress.com/2013/03/'> March 2013 </option>
	<option value='https://katerattray.wordpress.com/2013/02/'> February 2013 </option>
	<option value='https://katerattray.wordpress.com/2013/01/'> January 2013 </option>
	<option value='https://katerattray.wordpress.com/2012/12/'> December 2012 </option>
	<option value='https://katerattray.wordpress.com/2012/11/'> November 2012 </option>
	<option value='https://katerattray.wordpress.com/2012/10/'> October 2012 </option>
	<option value='https://katerattray.wordpress.com/2012/09/'> September 2012 </option>
	<option value='https://katerattray.wordpress.com/2012/08/'> August 2012 </option>
	<option value='https://katerattray.wordpress.com/2012/07/'> July 2012 </option>
	<option value='https://katerattray.wordpress.com/2012/06/'> June 2012 </option>
	<option value='https://katerattray.wordpress.com/2012/05/'> May 2012 </option>
	<option value='https://katerattray.wordpress.com/2012/04/'> April 2012 </option>
	<option value='https://katerattray.wordpress.com/2012/03/'> March 2012 </option>
	<option value='https://katerattray.wordpress.com/2012/02/'> February 2012 </option>
	<option value='https://katerattray.wordpress.com/2012/01/'> January 2012 </option>
	<option value='https://katerattray.wordpress.com/2011/12/'> December 2011 </option>
	<option value='https://katerattray.wordpress.com/2011/11/'> November 2011 </option>
	<option value='https://katerattray.wordpress.com/2011/10/'> October 2011 </option>
	<option value='https://katerattray.wordpress.com/2011/09/'> September 2011 </option>
	<option value='https://katerattray.wordpress.com/2011/08/'> August 2011 </option>
	<option value='https://katerattray.wordpress.com/2011/07/'> July 2011 </option>
	<option value='https://katerattray.wordpress.com/2011/06/'> June 2011 </option>
	<option value='https://katerattray.wordpress.com/2011/05/'> May 2011 </option>
	<option value='https://katerattray.wordpress.com/2011/04/'> April 2011 </option>
	<option value='https://katerattray.wordpress.com/2011/03/'> March 2011 </option>
	<option value='https://katerattray.wordpress.com/2011/02/'> February 2011 </option>
	<option value='https://katerattray.wordpress.com/2011/01/'> January 2011 </option>
	<option value='https://katerattray.wordpress.com/2010/12/'> December 2010 </option>
	<option value='https://katerattray.wordpress.com/2010/11/'> November 2010 </option>
	<option value='https://katerattray.wordpress.com/2010/10/'> October 2010 </option>
	<option value='https://katerattray.wordpress.com/2010/09/'> September 2010 </option>
	<option value='https://katerattray.wordpress.com/2010/08/'> August 2010 </option>
	<option value='https://katerattray.wordpress.com/2010/07/'> July 2010 </option>
	<option value='https://katerattray.wordpress.com/2010/06/'> June 2010 </option>
	<option value='https://katerattray.wordpress.com/2010/05/'> May 2010 </option>
	<option value='https://katerattray.wordpress.com/2010/04/'> April 2010 </option>
	<option value='https://katerattray.wordpress.com/2010/03/'> March 2010 </option>
	<option value='https://katerattray.wordpress.com/2010/02/'> February 2010 </option>
	<option value='https://katerattray.wordpress.com/2010/01/'> January 2010 </option>
	<option value='https://katerattray.wordpress.com/2009/12/'> December 2009 </option>
	<option value='https://katerattray.wordpress.com/2009/11/'> November 2009 </option>
	<option value='https://katerattray.wordpress.com/2009/10/'> October 2009 </option>
	<option value='https://katerattray.wordpress.com/2009/09/'> September 2009 </option>

		</select>
		</aside><aside id="categories-2" class="widget widget_categories"><h1 class="widget-title">Categories</h1><form action="https://katerattray.wordpress.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="20817">angels</option>
	<option class="level-0" value="490">animals</option>
	<option class="level-0" value="135830">apocalypse</option>
	<option class="level-0" value="177">art</option>
	<option class="level-0" value="207630">Athens</option>
	<option class="level-0" value="799461">barbie dolls</option>
	<option class="level-0" value="53268">bees</option>
	<option class="level-0" value="617940">bird baths</option>
	<option class="level-0" value="27434150">bird mosaics</option>
	<option class="level-0" value="56712149">bones of saints</option>
	<option class="level-0" value="193330">butterflies</option>
	<option class="level-0" value="7117">city</option>
	<option class="level-0" value="17338094">easter</option>
	<option class="level-0" value="169335">Edvard Munch</option>
	<option class="level-0" value="35418">egg</option>
	<option class="level-0" value="43206388">exhibitions</option>
	<option class="level-0" value="3737">fashion</option>
	<option class="level-0" value="183718">feathers</option>
	<option class="level-0" value="5995">fish</option>
	<option class="level-0" value="1150">flowers</option>
	<option class="level-0" value="586">food</option>
	<option class="level-0" value="659793">fused glass</option>
	<option class="level-0" value="117572">gardens</option>
	<option class="level-0" value="345671">king arthur</option>
	<option class="level-0" value="28156557">King Bladud&#039;d pigs</option>
	<option class="level-0" value="11201">landscape</option>
	<option class="level-0" value="28774">landscapes</option>
	<option class="level-0" value="27991842">leaf mosaics</option>
	<option class="level-0" value="4223">legends</option>
	<option class="level-0" value="114014">lions</option>
	<option class="level-0" value="1618">London</option>
	<option class="level-0" value="216163">Marc Chagall</option>
	<option class="level-0" value="4701">moon</option>
	<option class="level-0" value="19587303">Moroccan mosaics</option>
	<option class="level-0" value="384039">mosaic art</option>
	<option class="level-0" value="50719399">mosaic glass tiles</option>
	<option class="level-0" value="355337">mosaic workshops</option>
	<option class="level-0" value="227495">moths</option>
	<option class="level-0" value="193835">musical instruments</option>
	<option class="level-0" value="33708681">Olympic Sculpture</option>
	<option class="level-0" value="11490">Olympics</option>
	<option class="level-0" value="41302932">olympics</option>
	<option class="level-0" value="4971943">opus sectile</option>
	<option class="level-0" value="168195">owls</option>
	<option class="level-0" value="436">photography</option>
	<option class="level-0" value="347467">photomontage</option>
	<option class="level-0" value="23195">pigs</option>
	<option class="level-0" value="38565">Queen</option>
	<option class="level-0" value="1259348">queen guinevere</option>
	<option class="level-0" value="12361">rain</option>
	<option class="level-0" value="83470">rock&#8217;n&#8217;roll</option>
	<option class="level-0" value="4702923">Roman mosaics</option>
	<option class="level-0" value="18214">saints</option>
	<option class="level-0" value="322220">Salvador Dali</option>
	<option class="level-0" value="359529">School Holidays</option>
	<option class="level-0" value="20534544">school mosaics</option>
	<option class="level-0" value="22959">sculpture</option>
	<option class="level-0" value="62990">sea</option>
	<option class="level-0" value="143517">skies</option>
	<option class="level-0" value="14800">sounds</option>
	<option class="level-0" value="156950">stained glass</option>
	<option class="level-0" value="296075">starlings</option>
	<option class="level-0" value="156433">stop-motion animation</option>
	<option class="level-0" value="57447">street art</option>
	<option class="level-0" value="27434147">sun mosaics</option>
	<option class="level-0" value="35945">sunrise</option>
	<option class="level-0" value="46718">sunsets</option>
	<option class="level-0" value="1102803">Svankmajer</option>
	<option class="level-0" value="79611555">swans of Wells</option>
	<option class="level-0" value="16111">trees</option>
	<option class="level-0" value="1149">videos</option>
	<option class="level-0" value="42316">wind</option>
	<option class="level-0" value="6118240">zelij</option>
	<option class="level-0" value="44143594">Zillion videos</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="media_image-6" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="500" height="671" src="https://katerattray.files.wordpress.com/2014/05/kate_rattray-silver.jpg" class="image wp-image-4023 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://katerattray.files.wordpress.com/2014/05/kate_rattray-silver.jpg 500w, https://katerattray.files.wordpress.com/2014/05/kate_rattray-silver.jpg?w=112&amp;h=150 112w, https://katerattray.files.wordpress.com/2014/05/kate_rattray-silver.jpg?w=224&amp;h=300 224w" sizes="(max-width: 500px) 100vw, 500px" data-attachment-id="4023" data-permalink="https://katerattray.wordpress.com/2014/05/01/the-merry-month-of-may/kate_rattray-silver/#main" data-orig-file="https://katerattray.files.wordpress.com/2014/05/kate_rattray-silver.jpg" data-orig-size="500,671" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="kate_rattray-silver" data-image-description="" data-medium-file="https://katerattray.files.wordpress.com/2014/05/kate_rattray-silver.jpg?w=224" data-large-file="https://katerattray.files.wordpress.com/2014/05/kate_rattray-silver.jpg?w=500" /></aside><aside id="text-2" class="widget widget_text">			<div class="textwidget"><!-- Facebook Badge START --><a href="http://www.facebook.com/pages/Kate-Rattray-Mosaics/325000880357" target="_TOP" style="font-family:&quot;font-size:11px;font-variant:normal;font-style:normal;font-weight:normal;color:#3B5998;text-decoration:none;" title="Kate Rattray Mosaics">Kate Rattray Mosaics</a><br /><a href="http://www.facebook.com/pages/Kate-Rattray-Mosaics/325000880357" target="_TOP" title="Kate Rattray Mosaics"><img src="https://i0.wp.com/badge.facebook.com/badge/325000880357.3345.1252897225.png" width="120" height="120" style="border:0;" /></a><br /><a> 
Stay in touch on facebook!</a></div>
		</aside><aside id="twitter-2" class="widget widget_twitter"><h1 class="widget-title"><a href='http://twitter.com/rattraymosaics'>Latest Tweets</a></h1><ul class='tweets'>
			<li>
				Progress on a commission of 2 panels for outdoor window recesses. <a href='http://twitter.com/search?q=%23smalti'>#smalti</a> <a href='http://twitter.com/search?q=%23mosaicart'>#mosaicart</a> <a href="https://t.co/duekKZPyEy" rel="nofollow">https://t.co/duekKZPyEy</a> 				<a href="http://twitter.com/rattraymosaics/statuses/988836317961375744" class="timesince">1&nbsp;day&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/liber_ray'>liber_ray</a>: Flight of fancy: A hybrid creature with a bird&#039;s head resembling a pigeon in the margins of the Luttrell Psalter underneath… 				<a href="http://twitter.com/rattraymosaics/statuses/987662707179556866" class="timesince">4&nbsp;days&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/FolkloreFilmFes'>FolkloreFilmFes</a>: In Soviet Russia, cat strokes *you*. &#039;A Rainy Story / Дождливая история&#039; (1988) dir. Tatiana Mititello. <a href='http://twitter.com/search?q=%23SovietFilmWed'>#SovietFilmWed</a>… 				<a href="http://twitter.com/rattraymosaics/statuses/986708606337933313" class="timesince">6&nbsp;days&nbsp;ago</a>
			</li>

			</ul></aside>
					</div><!-- #secondary .widget-area -->
	</div><!-- #main -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
						<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- .site-footer .site-footer -->
</div><!-- #page .hfeed .site -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201817y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-d0daf2b1b5b807fb36ccdddc7d56d822">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/katerattray.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/katerattray.wordpress.com\/wp-login.php?action=logout&_wpnonce=57d976e812","homeURL":"https:\/\/katerattray.wordpress.com\/","postID":"7803","gravDefault":"blank","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="9327671" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://katerattray.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Kate Rattray&#039;s Mosaic Blog" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="27dd4c1ca6" /><input type="hidden" name="_wp_http_referer" value="/2018/04/25/birds-of-omen/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/katerattray.wordpress.com\/2018\/04\/25\/birds-of-omen\/":7803};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/04/25/birds-of-omen/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"9327671","siteName":"Kate Rattray's Mosaic Blog","siteURL":"http:\/\/katerattray.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/bf5d716f76245def7cbf726e35f47a37?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/sundance","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/katerattray.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fkaterattray.wordpress.com%2F2018%2F04%2F25%2Fbirds-of-omen%2F","themeURL":"","xhrURL":"https:\/\/katerattray.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"c2e80a3df7","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"be02cf13b8\" \/>","referer":"https:\/\/katerattray.wordpress.com\/2018\/04\/25\/birds-of-omen\/","canFollow":"1","feedID":"146781","statusMessage":"","customizeLink":"https:\/\/katerattray.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fkaterattray.wordpress.com%2F2018%2F04%2F25%2Fbirds-of-omen%2F","postID":"7803","shortlink":"https:\/\/wp.me\/pD8yj-21R","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/katerattray.wordpress.com\/7803","statsLink":"https:\/\/wordpress.com\/stats\/post\/7803\/katerattray.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Sundance","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 626 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/katerattray.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fkaterattray.wordpress.com%2F2018%2F04%2F25%2Fbirds-of-omen%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/katerattray.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"5360cf0f02","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/katerattray.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fkaterattray.wordpress.com%2F2018%2F04%2F25%2Fbirds-of-omen%2F","blog_id":"9327671","local_comments_commenting_as":"<fieldset><label for=\"email\">Email<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=9327671&v=wpcom&tz=1&user_id=0&subd=katerattray","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkN1uwjAMhV9oqRlobDfTHmUKiUvd5g87YfD2pEyFakLddpXIPp99fOArKRNDxpChF7B4JIPp1PTyBLOWLyq5sqcg4GhAgUPBgp0O1iFPYgrGFVubdZCJ3ldQMSZ3bjyFnxNzh75KU9mBlGB1MDhy4rVzqqLlj0BfnfC5aR2exJG9u/mFu5YXztS2mlY7zeC1ZOT6U/GIzDReeKv9c0JmbQZZgkymGEbo9nsUr6R7ovP6dxpTKHPVg11GcyyCDnrMqfpSU2HJ30DiMatNs4LPuhnayH5Bn6Jk1TpNDNJpprCf3gp9+Pfnl/V6u11t3l77C4xP80g='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "katerattray.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'9327671','blog_tz':'1','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'9327671','v':'wpcom','tz':'1','user_id':'0','post':'7803','subd':'katerattray'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy9VU0VFdEJlcnQ4bE5QXXJWSCU2amg1MWwrTS1LVy5xa1YxNzJqdV9wejFxTmJ8QzdLN29bV0UuZW5OUW8yVV8/WkV1SktvS3F8fkxMYnU0WC5dJlBMRWh6azJKS1VORzFTJlI2WHQyYW5ZM2NtUm5CR2Y5bCxPTiUtemZabnIrd0pVMWQxK2ImOTJqPSstdFpfQkZkQk43QmtFMFtTanlYS24uNlVSUDhpSnN6dmZdTn5oUHdXZlp3YV09ZEVRU29+UyU2MkUmRUUueW1afFtUb2N2UHJyWWZYT11JNC4='}]);
_stq.push([ 'clickTrackerInit', '9327671', '7803' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>