<!DOCTYPE html>
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>The Silence of Owls | Kate Rattray&#039;s Mosaic Blog</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://katerattray.wordpress.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/sundance/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Kate Rattray&#039;s Mosaic Blog &raquo; Feed" href="https://katerattray.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kate Rattray&#039;s Mosaic Blog &raquo; Comments Feed" href="https://katerattray.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kate Rattray&#039;s Mosaic Blog &raquo; The Silence of&nbsp;Owls Comments Feed" href="https://katerattray.wordpress.com/2018/04/15/the-silence-of-owls/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJx9kF1uAjEMhC/U1AUVKh4QZ8mPtQTsxFo72nL7ZkurSlDlxfJY83kswyIu1mJYDLg5oTblorBIrOyUM+HtQb1G1Rf4H6N8RYULmvh4dd/qyR6oTn85dU4+KUxUg6fR6hnJGyYnVe1BjbBYZ+xzFm+rgzFlj4TcbSNsyWnCntMtP70z/BwiLPvfoLU99w8ML7s/NQSZUdX1yrmxs3O/7Zm7j0FaAG0l+RIR1G6Eq/PEx81u+/6xP7xtd5cvlI2u+g==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='sundance-droid-serif-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic&#038;ver=20120821' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyNjNEKwjAMRX/IGqqC+iB+y9bFGmmTsqQM/97qEObL8O0cck9gKi4IG7KB3TGjQqk9aOWh44BAHEDtmdBNJUjeBtUNLJpcXUk1EitMNEQ0BZPiimijT/hPohKoS47a5FfmmIDF5uMX1r5GFJckdEbCP+JuqaNxLR2xTxIbRmirhb6ja774w/m4O3m/948XXth1dw==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9i0EKAjEMRS9kDYUZGRfiWTKltpE0KU0Grz+4EBHF1X8f3oNHD0nFszi0LXTeCokBJieVFcebjsnsAL/1rubhxkgDrOIgKa/9V5kmQg6sRT/PV+Q1t2xQJyisK/JTuLZLnOPpvMxxWu47xX5JvA==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1522184747h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://katerattray.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The Propagation of&nbsp;Birds' href='https://katerattray.wordpress.com/2018/04/09/the-propagation-of-birds/' />
<link rel='next' title='Birds of Omen' href='https://katerattray.wordpress.com/2018/04/25/birds-of-omen/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://katerattray.wordpress.com/2018/04/15/the-silence-of-owls/" />
<link rel='shortlink' href='https://wp.me/pD8yj-21H' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fkaterattray.wordpress.com%2F2018%2F04%2F15%2Fthe-silence-of-owls%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fkaterattray.wordpress.com%2F2018%2F04%2F15%2Fthe-silence-of-owls%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The Silence of Owls" />
<meta property="og:url" content="https://katerattray.wordpress.com/2018/04/15/the-silence-of-owls/" />
<meta property="og:description" content="On my monthly trips to Somerset Crafts gallery, I drive the quiet way through the lanes through the Somerset levels. One fresh December morning last year I had to stop as I spotted something quite …" />
<meta property="article:published_time" content="2018-04-15T15:33:33+00:00" />
<meta property="article:modified_time" content="2018-04-15T15:33:33+00:00" />
<meta property="og:site_name" content="Kate Rattray&#039;s Mosaic Blog" />
<meta property="og:image" content="https://katerattray.files.wordpress.com/2018/04/misty-levels.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="600" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@rattraymosaics" />
<meta name="twitter:text:title" content="The Silence of&nbsp;Owls" />
<meta name="twitter:image" content="https://katerattray.files.wordpress.com/2018/04/misty-levels.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@rattraymosaics" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/bf5d716f76245def7cbf726e35f47a37?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/bf5d716f76245def7cbf726e35f47a37?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/bf5d716f76245def7cbf726e35f47a37?s=114" />
<link rel='openid.server' href='https://katerattray.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://katerattray.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://katerattray.wordpress.com/osd.xml" title="Kate Rattray&#039;s Mosaic Blog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#F1ECDF" />
<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="Kate Rattray&#039;s Mosaic Blog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Mosaic art inspired by nature and myth" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://katerattray.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/bf5d716f76245def7cbf726e35f47a37?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="On my monthly trips to Somerset Crafts gallery, I drive the quiet way through the lanes through the Somerset levels. One fresh December morning last year I had to stop as I spotted something quite beautiful through my rear view mirror. A trail of mist was weaving a path across the distant woods. It was&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #F1ECDF; background-image: url("https://katerattray.files.wordpress.com/2012/09/odile-with-bee1.jpg"); background-position: center top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'sundance', amp: false, siteid: 8982 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://katerattray.wordpress.com/2018/04/15/the-silence-of-owls/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-7793 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
		<div class="masthead-inner clear-fix">
			<hgroup>
				<h1 class="site-title"><a href="https://katerattray.wordpress.com/" title="Kate Rattray&#039;s Mosaic Blog" rel="home">Kate Rattray&#039;s Mosaic Blog</a></h1>
				<h2 class="site-description">Mosaic art inspired by nature and myth</h2>
			</hgroup>

							<a href="https://katerattray.wordpress.com/" title="Kate Rattray&#039;s Mosaic Blog" rel="home" class="clear header-image-link">
					<img src="https://katerattray.files.wordpress.com/2014/08/header2.jpg" width="984" height="242" alt="" />
				</a>
			
			<nav role="navigation" class="site-navigation main-navigation">
				<h1 class="assistive-text">Menu</h1>
				<div class="assistive-text skip-link"><a href="#content" title="Skip to content">Skip to content</a></div>

				<div class="menu-my-websites-container"><ul id="menu-my-websites" class="menu"><li id="menu-item-2357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2357"><a href="http://www.rattraymosaics.co.uk">Website</a></li>
<li id="menu-item-2529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2529"><a href="http://rattraymosaics.co.uk/shop/">My Shop</a></li>
<li id="menu-item-3570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3570"><a href="https://katerattray.wordpress.com/exhibitions-2018/">Exhibitions 2018</a></li>
<li id="menu-item-3573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3573"><a href="https://katerattray.wordpress.com/about/">About me</a></li>
<li id="menu-item-3574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3574"><a href="https://katerattray.wordpress.com/about/some-photomontage/">My photomontage</a></li>
<li id="menu-item-3575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3575"><a href="https://katerattray.wordpress.com/animations/">Animations</a></li>
<li id="menu-item-3590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3590"><a href="https://katerattray.wordpress.com/mosaic-workshops/">Mosaic  Workshops</a></li>
</ul></div>			</nav>
		</div>
	</header><!-- #masthead .site-header -->

	<div id="main" class="clear-fix">
		
		<div id="primary" class="site-content">
			<div id="content" role="main">

			
				
<article id="post-7793" class="post-7793 post type-post status-publish format-standard hentry category-art category-bird-mosaics category-landscape category-landscapes category-moon category-mosaic-art category-owls tag-erwood-station-gallery tag-mosaic-art tag-owl-art tag-owl-mosaic tag-owl-story tag-owls tag-somerset-crafts tag-somerset-levels tag-the-silence-of-owls tag-weaving-mist">

	<header class="entry-header">
		<a href="https://katerattray.wordpress.com/author/katerattray/" title="View all posts by Kate Rattray">
			<img alt='' src='https://1.gravatar.com/avatar/d0daf2b1b5b807fb36ccdddc7d56d822?s=45&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-45' height='45' width='45' />		</a>

		<h1 class="entry-title">The Silence of&nbsp;Owls</h1>

		<div class="entry-meta">
			<a href="https://katerattray.wordpress.com/2018/04/15/the-silence-of-owls/" title="4:33 pm" rel="bookmark"><time class="entry-date" datetime="2018-04-15T16:33:33+00:00" pubdate>April 15, 2018</time></a><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://katerattray.wordpress.com/author/katerattray/" title="View all posts by Kate Rattray" rel="author">Kate Rattray</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>On my monthly trips to <a href="http://somersetcrafts.com/" target="_blank" rel="noopener">Somerset Crafts gallery</a>, I drive the quiet way through the lanes through the Somerset levels. One fresh December morning last year I had to stop as I spotted something quite beautiful through my rear view mirror.</p>
<p>A trail of mist was weaving a path across the distant woods.</p>
<p><img data-attachment-id="7794" data-permalink="https://katerattray.wordpress.com/2018/04/15/the-silence-of-owls/misty-levels/#main" data-orig-file="https://katerattray.files.wordpress.com/2018/04/misty-levels.jpg?w=652" data-orig-size="600,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone SE&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1513676731&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.0014705882352941&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="misty levels" data-image-description="" data-medium-file="https://katerattray.files.wordpress.com/2018/04/misty-levels.jpg?w=652?w=300" data-large-file="https://katerattray.files.wordpress.com/2018/04/misty-levels.jpg?w=652?w=600" class="aligncenter size-full wp-image-7794" src="https://katerattray.files.wordpress.com/2018/04/misty-levels.jpg?w=652" alt="" srcset="https://katerattray.files.wordpress.com/2018/04/misty-levels.jpg 600w, https://katerattray.files.wordpress.com/2018/04/misty-levels.jpg?w=150 150w, https://katerattray.files.wordpress.com/2018/04/misty-levels.jpg?w=300 300w" sizes="(max-width: 600px) 100vw, 600px"   /></p>
<p>It was very quiet, the mist absorbed the sound just like the silent flight of an owl.</p>
<p>The first time I became aware of this silent flight was when I was living in South Wales after leaving art college. I sat in the half light of dusk on my doorstep drinking beer and an owl flew out of the trees. It glided majestically with great wings that seemed to sweep up all the usual sounds around me.</p>
<p>It&#8217;s interesting to read about the science behind the owls flight, and about how the structure of their downy feathers soak up sound. Have a look at this article if you are interested. <a href="https://asknature.org/strategy/wing-feathers-enable-near-silent-flight/" target="_blank" rel="noopener">https://asknature.org/strategy/wing-feathers-enable-near-silent-flight/</a></p>
<p>And have a look at this video to see and hear the proof of the silence! <a href="https://www.youtube.com/watch?v=d_FEaFgJyfA" target="_blank" rel="noopener">https://www.youtube.com/watch?v=d_FEaFgJyfA</a></p>
<p>And I thought it was my imagination!</p>
<div data-shortcode="caption" id="attachment_7795" style="width: 610px" class="wp-caption aligncenter"><img data-attachment-id="7795" data-permalink="https://katerattray.wordpress.com/2018/04/15/the-silence-of-owls/the-owl-that-brings-the-silence/#main" data-orig-file="https://katerattray.files.wordpress.com/2018/04/the-owl-that-brings-the-silence.jpg?w=652" data-orig-size="600,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone SE&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1519207531&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.0098039215686275&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="the owl who brings the silence" data-image-description="" data-medium-file="https://katerattray.files.wordpress.com/2018/04/the-owl-that-brings-the-silence.jpg?w=652?w=300" data-large-file="https://katerattray.files.wordpress.com/2018/04/the-owl-that-brings-the-silence.jpg?w=652?w=600" class="wp-image-7795 size-full" src="https://katerattray.files.wordpress.com/2018/04/the-owl-that-brings-the-silence.jpg?w=652" alt="" srcset="https://katerattray.files.wordpress.com/2018/04/the-owl-that-brings-the-silence.jpg 600w, https://katerattray.files.wordpress.com/2018/04/the-owl-that-brings-the-silence.jpg?w=150 150w, https://katerattray.files.wordpress.com/2018/04/the-owl-that-brings-the-silence.jpg?w=300 300w" sizes="(max-width: 600px) 100vw, 600px"   /><p class="wp-caption-text">The Owl Who Brings The Silence</p></div>
<p><em>(iridescent glass, ceramic tile, vitreous glass, metallic backed glass, marble) (SOLD)</em></p>
<p>&nbsp;</p>
<div data-shortcode="caption" id="attachment_7796" style="width: 610px" class="wp-caption aligncenter"><img data-attachment-id="7796" data-permalink="https://katerattray.wordpress.com/2018/04/15/the-silence-of-owls/the-owl-that-weaves-the-silence/#main" data-orig-file="https://katerattray.files.wordpress.com/2018/04/the-owl-that-weaves-the-silence.jpg?w=652" data-orig-size="600,601" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone SE&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1521107323&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.0088495575221239&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="the owl who weaves the silence" data-image-description="" data-medium-file="https://katerattray.files.wordpress.com/2018/04/the-owl-that-weaves-the-silence.jpg?w=652?w=300" data-large-file="https://katerattray.files.wordpress.com/2018/04/the-owl-that-weaves-the-silence.jpg?w=652?w=600" class="wp-image-7796 size-full" src="https://katerattray.files.wordpress.com/2018/04/the-owl-that-weaves-the-silence.jpg?w=652" alt="" srcset="https://katerattray.files.wordpress.com/2018/04/the-owl-that-weaves-the-silence.jpg 600w, https://katerattray.files.wordpress.com/2018/04/the-owl-that-weaves-the-silence.jpg?w=150 150w, https://katerattray.files.wordpress.com/2018/04/the-owl-that-weaves-the-silence.jpg?w=300 300w" sizes="(max-width: 600px) 100vw, 600px"   /><p class="wp-caption-text">The Owl Who Weaves Silence</p></div>
<p>(<em>(iridescent glass, ceramic tile, vitreous glass, metal backed glass, hand gilded metal leaf glass, marble)</em></p>
<p><strong>&#8216;The Owl Who Weaves Silence&#8217;</strong> is framed and for sale at <a href="http://www.erwoodstation.com/" target="_blank" rel="noopener">The Erwood Station Gallery</a>, Builth Wells, Wales.</p>
<p>I couldn&#8217;t find a myth about an owl weaving mist (although now we have one 😉 ) , please let me know if you find one and come back soon to see some more owls and read a bit about Roman and Greek owl mythology.</p>
<p>🙂</p>
<div id="atatags-370373-5af06c3818d2b">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5af06c3818d2b', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5af06c3818d6f">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5af06c3818d6f',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5af06c3818d72">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5af06c3818d72',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
				
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Share</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://katerattray.wordpress.com/2018/04/15/the-silence-of-owls/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-7793" class="share-facebook sd-button share-icon no-text" href="https://katerattray.wordpress.com/2018/04/15/the-silence-of-owls/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-7793" class="share-twitter sd-button share-icon no-text" href="https://katerattray.wordpress.com/2018/04/15/the-silence-of-owls/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://katerattray.wordpress.com/2018/04/15/the-silence-of-owls/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-9327671-7793-5af06c3819dc2' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=9327671&amp;post_id=7793&amp;origin=katerattray.wordpress.com&amp;obj_id=9327671-7793-5af06c3819dc2' data-name='like-post-frame-9327671-7793-5af06c3819dc2'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		This entry was posted in <a href="https://katerattray.wordpress.com/tag/art/" rel="category tag">art</a>, <a href="https://katerattray.wordpress.com/category/bird-mosaics/" rel="category tag">bird mosaics</a>, <a href="https://katerattray.wordpress.com/category/landscape/" rel="category tag">landscape</a>, <a href="https://katerattray.wordpress.com/category/landscapes/" rel="category tag">landscapes</a>, <a href="https://katerattray.wordpress.com/category/moon/" rel="category tag">moon</a>, <a href="https://katerattray.wordpress.com/category/mosaic-art/" rel="category tag">mosaic art</a>, <a href="https://katerattray.wordpress.com/category/owls/" rel="category tag">owls</a> and tagged <a href="https://katerattray.wordpress.com/tag/erwood-station-gallery/" rel="tag">erwood station gallery</a>, <a href="https://katerattray.wordpress.com/tag/mosaic-art/" rel="tag">mosaic art</a>, <a href="https://katerattray.wordpress.com/tag/owl-art/" rel="tag">owl art</a>, <a href="https://katerattray.wordpress.com/tag/owl-mosaic/" rel="tag">owl mosaic</a>, <a href="https://katerattray.wordpress.com/tag/owl-story/" rel="tag">owl story</a>, <a href="https://katerattray.wordpress.com/tag/owls/" rel="tag">owls</a>, <a href="https://katerattray.wordpress.com/tag/somerset-crafts/" rel="tag">Somerset crafts</a>, <a href="https://katerattray.wordpress.com/tag/somerset-levels/" rel="tag">Somerset levels</a>, <a href="https://katerattray.wordpress.com/tag/the-silence-of-owls/" rel="tag">the silence of owls</a>, <a href="https://katerattray.wordpress.com/tag/weaving-mist/" rel="tag">weaving mist</a>. Bookmark the <a href="https://katerattray.wordpress.com/2018/04/15/the-silence-of-owls/" title="Permalink to The Silence of&nbsp;Owls" rel="bookmark">permalink</a>.
			</footer><!-- .entry-meta -->
</article><!-- #post-7793 -->
					<nav role="navigation" id="nav-below" class="site-navigation post-navigation">
		<h1 class="assistive-text">Post navigation</h1>

	
		<div class="nav-previous"><a href="https://katerattray.wordpress.com/2018/04/09/the-propagation-of-birds/" rel="prev"><span class="meta-nav">&larr;</span> The Propagation of&nbsp;Birds</a></div>		<div class="nav-next"><a href="https://katerattray.wordpress.com/2018/04/25/birds-of-omen/" rel="next">Birds of Omen <span class="meta-nav">&rarr;</span></a></div>
	
	</nav><!-- #nav-below -->
	
					<div id="comments" class="comments-area">
	
	
			<h2 class="comments-title">
			2 thoughts on &ldquo;<span>The Silence of&nbsp;Owls</span>&rdquo;		</h2>

		
		<ol class="commentlist">
				<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-1798">
		<article id="comment-1798" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/0298318f7cd72f87e0d405482b1ad636?s=45&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-45' height='45' width='45' />					C. Ritherden <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://katerattray.wordpress.com/2018/04/15/the-silence-of-owls/#comment-1798"><time pubdate datetime="2018-04-16T08:26:49+00:00">
					April 16, 2018 at 8:26 am					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Stunning as ever!! Cxx On Apr 15, 2018 4:34 PM, &#8220;Kate Rattray&#8217;s Mosaic Blog&#8221;  wrote: </p>
<p>&gt; Kate Rattray posted: &#8220;On my monthly trips to Somerset Crafts gallery, I &gt; drive the quiet way through the lanes through the Somerset levels. One &gt; fresh December morning last year I had to stop as I spotted something quite &gt; beautiful through my rear view mirror. A trail of mist &#8221; &gt;</p>
<div class="pd-rating" id="pd_rating_holder_831831_comm_1798"></div></div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://katerattray.wordpress.com/2018/04/15/the-silence-of-owls/?replytocom=1798#respond' onclick='return addComment.moveForm( "comment-1798", "1798", "respond", "7793" )' aria-label='Reply to C. Ritherden'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	<ul class="children">
	<li class="comment byuser comment-author-katerattray bypostauthor odd alt depth-2 highlander-comment" id="li-comment-1799">
		<article id="comment-1799" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://1.gravatar.com/avatar/d0daf2b1b5b807fb36ccdddc7d56d822?s=45&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-45' height='45' width='45' />					<a href='http://www.rattraymosaics.co.uk' rel='external nofollow' class='url'>Kate Rattray</a> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://katerattray.wordpress.com/2018/04/15/the-silence-of-owls/#comment-1799"><time pubdate datetime="2018-04-16T09:33:47+00:00">
					April 16, 2018 at 9:33 am					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Thank you Caroline!</p>
<div class="pd-rating" id="pd_rating_holder_831831_comm_1799"></div></div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://katerattray.wordpress.com/2018/04/15/the-silence-of-owls/?replytocom=1799#respond' onclick='return addComment.moveForm( "comment-1799", "1799", "respond", "7793" )' aria-label='Reply to Kate Rattray'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		</ol>

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/04/15/the-silence-of-owls/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://katerattray.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="9648638e11" /><input type="hidden" name="_wp_http_referer" value="/2018/04/15/the-silence-of-owls/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fkaterattray.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://s0.wp.com/i/mu.gif" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google+ account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
		w
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='7793' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="101000f283" /></p>
<input type="hidden" name="genseq" value="1525705784" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="58"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments .comments-area -->
			
			</div><!-- #content -->
		</div><!-- #primary .site-content -->

		<div id="secondary" class="widget-area" role="complementary">
			
			
			
				<aside id="custom_html-3" class="widget_text widget widget_custom_html"><h1 class="widget-title">Become a patron of Kate Rattray Mosaic Artist to help me create more art works and write about them.</h1><div class="textwidget custom-html-widget"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=MQ8JLS8RJGYK6" target="_blank" rel="nofollow"><img src="https://www.paypal.com/en_US/i/btn/x-click-but21.gif" alt="" /></a></div></aside><aside id="text-9" class="widget widget_text">			<div class="textwidget"><a href="https://www.artfinder.com/artist/kate-rattray/" title="Follow Kate Rattray on Artfinder"><img src="https://d2m7ibezl7l5lt.cloudfront.net/static/img/artists/widgets/follow-artist.9a5fd425d326.png" style="max-width:100%;" alt="Follow Kate Rattray on Artfinder"/></a></div>
		</aside><aside id="blog_subscription-3" class="widget widget_blog_subscription"><h1 class="widget-title"><label for="subscribe-field">Email Subscription</label></h1>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>If you like my blog, don't miss a post!  Subscribe to receive new posts by email.</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="9327671"/>
						<input type="hidden" name="source" value="https://katerattray.wordpress.com/2018/04/15/the-silence-of-owls/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="abc94d96e9" />						<input type="submit" value="Sign me up!" />
					</p>
				</form>
			
</aside><aside id="text-5" class="widget widget_text"><h1 class="widget-title">Newsletter</h1>			<div class="textwidget"><p><a href="http://eepurl.com/moxRD">Subscribe to my newsletter </a></p>
</div>
		</aside><aside id="text-7" class="widget widget_text">			<div class="textwidget">    

<a href="https://www.etsy.com/uk/shop/OddLittleFlock"><img src="https://img1.etsystatic.com/210/0/8975945/isla_180x180.28752299_avwzq2ra.jpg" alt="ODD LITTLE FLOCK etsy shop" />ODD LITTLE FLOCK Etsy shop</a>

</div>
		</aside><aside id="media_image-7" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img class="image alignnone" src="https://discover.files.wordpress.com/2017/03/discover-badge-rectangle2x.png" alt="" width="400" height="124" /></aside><aside id="media_image-5" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 510px" class="wp-caption alignnone"><a href="https://katerattray.wordpress.com/2012/11/12/chorus-at-the-wake-of-the-sun/" class="" rel="" target=""><img width="500" height="488" src="https://katerattray.files.wordpress.com/2012/11/chorus-in-the-wake-black_sun.jpg" class="image wp-image-3124 alignnone attachment-full size-full" alt="Chorus at the Wake of the Sun" style="max-width: 100%; height: auto;" title="Chorus at the Wake of the Sun" srcset="https://katerattray.files.wordpress.com/2012/11/chorus-in-the-wake-black_sun.jpg 500w, https://katerattray.files.wordpress.com/2012/11/chorus-in-the-wake-black_sun.jpg?w=150&amp;h=146 150w, https://katerattray.files.wordpress.com/2012/11/chorus-in-the-wake-black_sun.jpg?w=300&amp;h=293 300w" sizes="(max-width: 500px) 100vw, 500px" data-attachment-id="3124" data-permalink="https://katerattray.wordpress.com/2012/11/12/chorus-at-the-wake-of-the-sun/chorus-in-the-wake-black_sun/#main" data-orig-file="https://katerattray.files.wordpress.com/2012/11/chorus-in-the-wake-black_sun.jpg" data-orig-size="500,488" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="chorus-in-the-wake&#8211;black_sun" data-image-description="" data-medium-file="https://katerattray.files.wordpress.com/2012/11/chorus-in-the-wake-black_sun.jpg?w=300" data-large-file="https://katerattray.files.wordpress.com/2012/11/chorus-in-the-wake-black_sun.jpg?w=500" /></a><p class="wp-caption-text">"Chorus in the Wake of the Sun" </p></div></aside><aside id="media_image-4" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 510px" class="wp-caption alignnone"><a href="https://katerattray.wordpress.com/2013/02/21/the-last-tree/" class="" rel="" target=""><img width="500" height="597" src="https://katerattray.files.wordpress.com/2013/02/k-rattray-the-last-tree.jpg" class="image wp-image-3467 alignnone attachment-full size-full" alt="The Last Tree" style="max-width: 100%; height: auto;" title="The Last Tree" srcset="https://katerattray.files.wordpress.com/2013/02/k-rattray-the-last-tree.jpg 500w, https://katerattray.files.wordpress.com/2013/02/k-rattray-the-last-tree.jpg?w=126&amp;h=150 126w, https://katerattray.files.wordpress.com/2013/02/k-rattray-the-last-tree.jpg?w=251&amp;h=300 251w" sizes="(max-width: 500px) 100vw, 500px" data-attachment-id="3467" data-permalink="https://katerattray.wordpress.com/2013/02/21/the-last-tree/k-rattray-the-last-tree/#main" data-orig-file="https://katerattray.files.wordpress.com/2013/02/k-rattray-the-last-tree.jpg" data-orig-size="500,597" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="k.rattray-the-last-tree" data-image-description="" data-medium-file="https://katerattray.files.wordpress.com/2013/02/k-rattray-the-last-tree.jpg?w=251" data-large-file="https://katerattray.files.wordpress.com/2013/02/k-rattray-the-last-tree.jpg?w=500" /></a><p class="wp-caption-text">The Last Tree</p></div></aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><div id="badge" style="position:relative;width:120px;height:240px;padding:10px;margin:0;background-color:white;border:1px solid #a0a0a0;">    <div style="position:absolute;top:10px;left:10px;padding:0;margin:0;border:0;width:118px;height:100px;line-height:118px;text-align:center;">            <a href="http://www.blurb.co.uk/bookstore/detail/3789383/?utm_source=badge&amp;utm_medium=banner&amp;utm_content=140x240" target="_blank" style="margin:0;border:0;padding:0;">            <img src="https://i1.wp.com/www.blurb.co.uk//images/uploads/catalog/92/366492/4114476-b0e8d7a90810693975aadadb50f555a0.jpg" alt="Passage to the Sun" style="padding:0;margin:0;width:118px;vertical-align:middle;border:1px solid #a7a7a7;" />        </a>        </div>    <div style="position:absolute;top:140px;left:10px;overflow:hidden;margin:0;padding:0;border:0;text-align:left;">        <div style="width:105px;overflow:hidden;line-height:18px;margin:0;padding:0;border:0;">            <a href="http://www.blurb.co.uk/bookstore/detail/3789383?utm_source=badge&amp;utm_medium=banner&amp;utm_content=140x240" style="font:bold 12px Arial, Helvetica, sans-serif;color:#fd7820;text-decoration:none;">Passage to the...</a>        </div>        <div style="font:bold 10px Arial, Helvetica, sans-serif;color:#545454;line-height:15px;margin:0;padding:0;border:0;">            Mosaic Art        </div>        <div style="font:10px Arial, Helvetica, sans-serif;color:#545454;line-height:15px;margin:0;padding:0;border:0;">            By Kate Rattray        </div>    </div>    <div style="position:absolute;top:197px;right:10px;border:0;padding:0;margin:0;">        <a href="http://www.blurb.co.uk/?utm_source=badge&amp;utm_medium=banner&amp;utm_content=140x240" target="_blank" style="border:0;padding:0;margin:0;text-decoration:none;">            <img src="https://i1.wp.com/www.blurb.co.uk/images/badge/photo-book.png" style="border:0;padding:0;margin:0;" alt="Photo book" />        </a>    </div>        <div style="position:absolute;bottom:8px;left:10px;font:normal 10px Arial, Helvetica, sans-serif;color:#fd7820;line-height:15px;margin:0;padding:0;border:0;">        <a href="http://www.blurb.co.uk/books/3789383" style="color:#fd7820;text-decoration:none;" title="Book Preview">Book Preview</a>    </div>        <div style="clear:both;border:0 solid black;"></div></div>
</div>
		</aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><a href="https://katerattray.wordpress.com/2012/05/sweat-and-tears"><img src="https://katerattray.files.wordpress.com/2012/05/sweat-and-tears-v3.jpg?w=500&amp;h=560" alt="Olympic Sculpture" /></a></div>
		</aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h1 class="widget-title">Latest posts</h1>		<ul>
											<li>
					<a href="https://katerattray.wordpress.com/2018/04/25/birds-of-omen/">Birds of Omen</a>
									</li>
											<li>
					<a href="https://katerattray.wordpress.com/2018/04/15/the-silence-of-owls/">The Silence of&nbsp;Owls</a>
									</li>
											<li>
					<a href="https://katerattray.wordpress.com/2018/04/09/the-propagation-of-birds/">The Propagation of&nbsp;Birds</a>
									</li>
											<li>
					<a href="https://katerattray.wordpress.com/2018/01/25/all-that-we-did-to-them-until-there-were-none/">All That We Did To Them Until There Were&nbsp;None</a>
									</li>
					</ul>
		</aside><aside id="top-posts-2" class="widget widget_top-posts"><h1 class="widget-title">Top Posts</h1><ul>				<li>
										<a href="https://katerattray.wordpress.com/2018/04/15/the-silence-of-owls/" class="bump-view" data-bump-view="tp">
						The Silence of Owls					</a>
									</li>
							<li>
										<a href="https://katerattray.wordpress.com/about/" class="bump-view" data-bump-view="tp">
						About me					</a>
									</li>
							<li>
										<a href="https://katerattray.wordpress.com/2018/04/25/birds-of-omen/" class="bump-view" data-bump-view="tp">
						Birds of Omen					</a>
									</li>
							<li>
										<a href="https://katerattray.wordpress.com/2017/06/16/do-swallows-eat-olives/" class="bump-view" data-bump-view="tp">
						Do Swallows Eat Olives?					</a>
									</li>
			</ul></aside><aside id="media_image-3" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 210px" class="wp-caption alignnone"><a href="https://katerattray.wordpress.com/2017/10/13/the-robert-plant-guardian-bird-of-relics/" class="" rel="" target=""><img class="image aligncenter" src="https://katerattray.files.wordpress.com/2017/10/the-robert-plant-guardian-bird.jpg" alt="The Robert Plant Guardian Bird" width="200" height="430" /></a><p class="wp-caption-text">The Robert Plant Guardian Bird</p></div></aside><aside id="nav_menu-7" class="widget widget_nav_menu"><div class="menu-other-container"><ul id="menu-other" class="menu"><li id="menu-item-3571" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3571"><a href="http://www.somerset.greatbritishlife.co.uk/article/robert-hesketh-talks-to-artist-kate-rattray-about-her-life-and-work-of-mosaics-2219/">Somerset Life Article</a></li>
<li id="menu-item-3572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3572"><a href="http://www.saatchionline.com/katerattray">My shop on Saatchi Online</a></li>
<li id="menu-item-3576" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3576"><a href="http://backintherealworld.wordpress.com">Back in the Real World</a></li>
</ul></div></aside><aside id="archives-3" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://katerattray.wordpress.com/2018/04/'> April 2018 </option>
	<option value='https://katerattray.wordpress.com/2018/01/'> January 2018 </option>
	<option value='https://katerattray.wordpress.com/2017/11/'> November 2017 </option>
	<option value='https://katerattray.wordpress.com/2017/10/'> October 2017 </option>
	<option value='https://katerattray.wordpress.com/2017/09/'> September 2017 </option>
	<option value='https://katerattray.wordpress.com/2017/06/'> June 2017 </option>
	<option value='https://katerattray.wordpress.com/2017/05/'> May 2017 </option>
	<option value='https://katerattray.wordpress.com/2017/04/'> April 2017 </option>
	<option value='https://katerattray.wordpress.com/2017/03/'> March 2017 </option>
	<option value='https://katerattray.wordpress.com/2017/02/'> February 2017 </option>
	<option value='https://katerattray.wordpress.com/2017/01/'> January 2017 </option>
	<option value='https://katerattray.wordpress.com/2016/12/'> December 2016 </option>
	<option value='https://katerattray.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://katerattray.wordpress.com/2016/10/'> October 2016 </option>
	<option value='https://katerattray.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://katerattray.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://katerattray.wordpress.com/2016/07/'> July 2016 </option>
	<option value='https://katerattray.wordpress.com/2016/06/'> June 2016 </option>
	<option value='https://katerattray.wordpress.com/2016/05/'> May 2016 </option>
	<option value='https://katerattray.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://katerattray.wordpress.com/2016/03/'> March 2016 </option>
	<option value='https://katerattray.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://katerattray.wordpress.com/2015/10/'> October 2015 </option>
	<option value='https://katerattray.wordpress.com/2015/09/'> September 2015 </option>
	<option value='https://katerattray.wordpress.com/2015/07/'> July 2015 </option>
	<option value='https://katerattray.wordpress.com/2015/05/'> May 2015 </option>
	<option value='https://katerattray.wordpress.com/2015/04/'> April 2015 </option>
	<option value='https://katerattray.wordpress.com/2015/03/'> March 2015 </option>
	<option value='https://katerattray.wordpress.com/2015/02/'> February 2015 </option>
	<option value='https://katerattray.wordpress.com/2014/12/'> December 2014 </option>
	<option value='https://katerattray.wordpress.com/2014/11/'> November 2014 </option>
	<option value='https://katerattray.wordpress.com/2014/10/'> October 2014 </option>
	<option value='https://katerattray.wordpress.com/2014/09/'> September 2014 </option>
	<option value='https://katerattray.wordpress.com/2014/06/'> June 2014 </option>
	<option value='https://katerattray.wordpress.com/2014/05/'> May 2014 </option>
	<option value='https://katerattray.wordpress.com/2014/03/'> March 2014 </option>
	<option value='https://katerattray.wordpress.com/2014/01/'> January 2014 </option>
	<option value='https://katerattray.wordpress.com/2013/12/'> December 2013 </option>
	<option value='https://katerattray.wordpress.com/2013/11/'> November 2013 </option>
	<option value='https://katerattray.wordpress.com/2013/10/'> October 2013 </option>
	<option value='https://katerattray.wordpress.com/2013/09/'> September 2013 </option>
	<option value='https://katerattray.wordpress.com/2013/08/'> August 2013 </option>
	<option value='https://katerattray.wordpress.com/2013/07/'> July 2013 </option>
	<option value='https://katerattray.wordpress.com/2013/06/'> June 2013 </option>
	<option value='https://katerattray.wordpress.com/2013/05/'> May 2013 </option>
	<option value='https://katerattray.wordpress.com/2013/04/'> April 2013 </option>
	<option value='https://katerattray.wordpress.com/2013/03/'> March 2013 </option>
	<option value='https://katerattray.wordpress.com/2013/02/'> February 2013 </option>
	<option value='https://katerattray.wordpress.com/2013/01/'> January 2013 </option>
	<option value='https://katerattray.wordpress.com/2012/12/'> December 2012 </option>
	<option value='https://katerattray.wordpress.com/2012/11/'> November 2012 </option>
	<option value='https://katerattray.wordpress.com/2012/10/'> October 2012 </option>
	<option value='https://katerattray.wordpress.com/2012/09/'> September 2012 </option>
	<option value='https://katerattray.wordpress.com/2012/08/'> August 2012 </option>
	<option value='https://katerattray.wordpress.com/2012/07/'> July 2012 </option>
	<option value='https://katerattray.wordpress.com/2012/06/'> June 2012 </option>
	<option value='https://katerattray.wordpress.com/2012/05/'> May 2012 </option>
	<option value='https://katerattray.wordpress.com/2012/04/'> April 2012 </option>
	<option value='https://katerattray.wordpress.com/2012/03/'> March 2012 </option>
	<option value='https://katerattray.wordpress.com/2012/02/'> February 2012 </option>
	<option value='https://katerattray.wordpress.com/2012/01/'> January 2012 </option>
	<option value='https://katerattray.wordpress.com/2011/12/'> December 2011 </option>
	<option value='https://katerattray.wordpress.com/2011/11/'> November 2011 </option>
	<option value='https://katerattray.wordpress.com/2011/10/'> October 2011 </option>
	<option value='https://katerattray.wordpress.com/2011/09/'> September 2011 </option>
	<option value='https://katerattray.wordpress.com/2011/08/'> August 2011 </option>
	<option value='https://katerattray.wordpress.com/2011/07/'> July 2011 </option>
	<option value='https://katerattray.wordpress.com/2011/06/'> June 2011 </option>
	<option value='https://katerattray.wordpress.com/2011/05/'> May 2011 </option>
	<option value='https://katerattray.wordpress.com/2011/04/'> April 2011 </option>
	<option value='https://katerattray.wordpress.com/2011/03/'> March 2011 </option>
	<option value='https://katerattray.wordpress.com/2011/02/'> February 2011 </option>
	<option value='https://katerattray.wordpress.com/2011/01/'> January 2011 </option>
	<option value='https://katerattray.wordpress.com/2010/12/'> December 2010 </option>
	<option value='https://katerattray.wordpress.com/2010/11/'> November 2010 </option>
	<option value='https://katerattray.wordpress.com/2010/10/'> October 2010 </option>
	<option value='https://katerattray.wordpress.com/2010/09/'> September 2010 </option>
	<option value='https://katerattray.wordpress.com/2010/08/'> August 2010 </option>
	<option value='https://katerattray.wordpress.com/2010/07/'> July 2010 </option>
	<option value='https://katerattray.wordpress.com/2010/06/'> June 2010 </option>
	<option value='https://katerattray.wordpress.com/2010/05/'> May 2010 </option>
	<option value='https://katerattray.wordpress.com/2010/04/'> April 2010 </option>
	<option value='https://katerattray.wordpress.com/2010/03/'> March 2010 </option>
	<option value='https://katerattray.wordpress.com/2010/02/'> February 2010 </option>
	<option value='https://katerattray.wordpress.com/2010/01/'> January 2010 </option>
	<option value='https://katerattray.wordpress.com/2009/12/'> December 2009 </option>
	<option value='https://katerattray.wordpress.com/2009/11/'> November 2009 </option>
	<option value='https://katerattray.wordpress.com/2009/10/'> October 2009 </option>
	<option value='https://katerattray.wordpress.com/2009/09/'> September 2009 </option>

		</select>
		</aside><aside id="categories-2" class="widget widget_categories"><h1 class="widget-title">Categories</h1><form action="https://katerattray.wordpress.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="20817">angels</option>
	<option class="level-0" value="490">animals</option>
	<option class="level-0" value="135830">apocalypse</option>
	<option class="level-0" value="177">art</option>
	<option class="level-0" value="207630">Athens</option>
	<option class="level-0" value="799461">barbie dolls</option>
	<option class="level-0" value="53268">bees</option>
	<option class="level-0" value="617940">bird baths</option>
	<option class="level-0" value="27434150">bird mosaics</option>
	<option class="level-0" value="56712149">bones of saints</option>
	<option class="level-0" value="193330">butterflies</option>
	<option class="level-0" value="7117">city</option>
	<option class="level-0" value="17338094">easter</option>
	<option class="level-0" value="169335">Edvard Munch</option>
	<option class="level-0" value="35418">egg</option>
	<option class="level-0" value="43206388">exhibitions</option>
	<option class="level-0" value="3737">fashion</option>
	<option class="level-0" value="183718">feathers</option>
	<option class="level-0" value="5995">fish</option>
	<option class="level-0" value="1150">flowers</option>
	<option class="level-0" value="586">food</option>
	<option class="level-0" value="659793">fused glass</option>
	<option class="level-0" value="117572">gardens</option>
	<option class="level-0" value="345671">king arthur</option>
	<option class="level-0" value="28156557">King Bladud&#039;d pigs</option>
	<option class="level-0" value="11201">landscape</option>
	<option class="level-0" value="28774">landscapes</option>
	<option class="level-0" value="27991842">leaf mosaics</option>
	<option class="level-0" value="4223">legends</option>
	<option class="level-0" value="114014">lions</option>
	<option class="level-0" value="1618">London</option>
	<option class="level-0" value="216163">Marc Chagall</option>
	<option class="level-0" value="4701">moon</option>
	<option class="level-0" value="19587303">Moroccan mosaics</option>
	<option class="level-0" value="384039">mosaic art</option>
	<option class="level-0" value="50719399">mosaic glass tiles</option>
	<option class="level-0" value="355337">mosaic workshops</option>
	<option class="level-0" value="227495">moths</option>
	<option class="level-0" value="193835">musical instruments</option>
	<option class="level-0" value="33708681">Olympic Sculpture</option>
	<option class="level-0" value="11490">Olympics</option>
	<option class="level-0" value="41302932">olympics</option>
	<option class="level-0" value="4971943">opus sectile</option>
	<option class="level-0" value="168195">owls</option>
	<option class="level-0" value="436">photography</option>
	<option class="level-0" value="347467">photomontage</option>
	<option class="level-0" value="23195">pigs</option>
	<option class="level-0" value="38565">Queen</option>
	<option class="level-0" value="1259348">queen guinevere</option>
	<option class="level-0" value="12361">rain</option>
	<option class="level-0" value="83470">rock&#8217;n&#8217;roll</option>
	<option class="level-0" value="4702923">Roman mosaics</option>
	<option class="level-0" value="18214">saints</option>
	<option class="level-0" value="322220">Salvador Dali</option>
	<option class="level-0" value="359529">School Holidays</option>
	<option class="level-0" value="20534544">school mosaics</option>
	<option class="level-0" value="22959">sculpture</option>
	<option class="level-0" value="62990">sea</option>
	<option class="level-0" value="143517">skies</option>
	<option class="level-0" value="14800">sounds</option>
	<option class="level-0" value="156950">stained glass</option>
	<option class="level-0" value="296075">starlings</option>
	<option class="level-0" value="156433">stop-motion animation</option>
	<option class="level-0" value="57447">street art</option>
	<option class="level-0" value="27434147">sun mosaics</option>
	<option class="level-0" value="35945">sunrise</option>
	<option class="level-0" value="46718">sunsets</option>
	<option class="level-0" value="1102803">Svankmajer</option>
	<option class="level-0" value="79611555">swans of Wells</option>
	<option class="level-0" value="16111">trees</option>
	<option class="level-0" value="1149">videos</option>
	<option class="level-0" value="42316">wind</option>
	<option class="level-0" value="6118240">zelij</option>
	<option class="level-0" value="44143594">Zillion videos</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="media_image-6" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="500" height="671" src="https://katerattray.files.wordpress.com/2014/05/kate_rattray-silver.jpg" class="image wp-image-4023 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://katerattray.files.wordpress.com/2014/05/kate_rattray-silver.jpg 500w, https://katerattray.files.wordpress.com/2014/05/kate_rattray-silver.jpg?w=112&amp;h=150 112w, https://katerattray.files.wordpress.com/2014/05/kate_rattray-silver.jpg?w=224&amp;h=300 224w" sizes="(max-width: 500px) 100vw, 500px" data-attachment-id="4023" data-permalink="https://katerattray.wordpress.com/2014/05/01/the-merry-month-of-may/kate_rattray-silver/#main" data-orig-file="https://katerattray.files.wordpress.com/2014/05/kate_rattray-silver.jpg" data-orig-size="500,671" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="kate_rattray-silver" data-image-description="" data-medium-file="https://katerattray.files.wordpress.com/2014/05/kate_rattray-silver.jpg?w=224" data-large-file="https://katerattray.files.wordpress.com/2014/05/kate_rattray-silver.jpg?w=500" /></aside><aside id="text-2" class="widget widget_text">			<div class="textwidget"><!-- Facebook Badge START --><a href="http://www.facebook.com/pages/Kate-Rattray-Mosaics/325000880357" target="_TOP" style="font-family:&quot;font-size:11px;font-variant:normal;font-style:normal;font-weight:normal;color:#3B5998;text-decoration:none;" title="Kate Rattray Mosaics">Kate Rattray Mosaics</a><br /><a href="http://www.facebook.com/pages/Kate-Rattray-Mosaics/325000880357" target="_TOP" title="Kate Rattray Mosaics"><img src="https://i0.wp.com/badge.facebook.com/badge/325000880357.3345.1252897225.png" width="120" height="120" style="border:0;" /></a><br /><a> 
Stay in touch on facebook!</a></div>
		</aside><aside id="twitter-2" class="widget widget_twitter"><h1 class="widget-title"><a href='http://twitter.com/rattraymosaics'>Latest Tweets</a></h1><ul class='tweets'>
			<li>
				RT @<a href='http://twitter.com/JonBlackmoreArt'>JonBlackmoreArt</a>: Finished <a href='http://twitter.com/search?q=%23linocut'>#linocut</a> <a href='http://twitter.com/search?q=%23prints'>#prints</a> of Kilve Beach on the <a href='http://twitter.com/search?q=%23Somerset'>#Somerset</a> coast, now drying. <a href="https://t.co/6T7IzF1rux" rel="nofollow">https://t.co/6T7IzF1rux</a> 				<a href="http://twitter.com/rattraymosaics/statuses/992153100331909120" class="timesince">3&nbsp;days&nbsp;ago</a>
			</li>

			
			<li>
				@<a href='http://twitter.com/JonBlackmoreArt'>JonBlackmoreArt</a> Love these Jonathan! 				<a href="http://twitter.com/rattraymosaics/statuses/992152966240047104" class="timesince">3&nbsp;days&nbsp;ago</a>
			</li>

			
			<li>
				@<a href='http://twitter.com/JonBlackmoreArt'>JonBlackmoreArt</a> Phew! Me too, no good dead are they? 				<a href="http://twitter.com/rattraymosaics/statuses/992088760702550016" class="timesince">3&nbsp;days&nbsp;ago</a>
			</li>

			</ul></aside>
					</div><!-- #secondary .widget-area -->
	</div><!-- #main -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
						<a href="https://wordpress.com/?ref=footer_website">Create a free website or blog at WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- .site-footer .site-footer -->
</div><!-- #page .hfeed .site -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201819y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-d0daf2b1b5b807fb36ccdddc7d56d822">
	</div>
	<div class="grofile-hash-map-0298318f7cd72f87e0d405482b1ad636">
	</div>
	<div class="grofile-hash-map-d0daf2b1b5b807fb36ccdddc7d56d822">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/katerattray.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/katerattray.wordpress.com\/wp-login.php?action=logout&_wpnonce=09355a8504","homeURL":"https:\/\/katerattray.wordpress.com\/","postID":"7793","gravDefault":"blank","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="9327671" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://katerattray.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Kate Rattray&#039;s Mosaic Blog" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="41797906c2" /><input type="hidden" name="_wp_http_referer" value="/2018/04/15/the-silence-of-owls/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/katerattray.wordpress.com\/2018\/04\/15\/the-silence-of-owls\/":7793};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/04/15/the-silence-of-owls/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_831831_comm_1798={"id":831831,"unique_id":"wp-comment-1798","title":"Stunning%20as%20ever%21%21%20Cxx%20On%20Apr%2015%2C%202018%204%3A34%20PM%2C%20%26quot%3BKate%20Rattray%26%23039%3Bs%20Mosaic%20Blog%26quot%3B%20%20wrote%3A%20%26gt%3B%20Kate%20Rattray%20posted%3A%20%26quot%3BOn%20my%20monthly%20trips%20to%20Somerset%20Crafts%20gallery%2C%20I%20%26gt%3B%20drive%20the%20quiet%20way%20through%20...","permalink":"https:\/\/katerattray.wordpress.com\/2018\/04\/15\/the-silence-of-owls\/#comment-1798","item_id":"_comm_1798"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_831831_comm_1798 == 'undefined' ){PDRTJS_831831_comm_1798 = new PDRTJS_RATING( PDRTJS_settings_831831_comm_1798 );}}PDRTJS_settings_831831_comm_1799={"id":831831,"unique_id":"wp-comment-1799","title":"Thank%20you%20Caroline%21...","permalink":"https:\/\/katerattray.wordpress.com\/2018\/04\/15\/the-silence-of-owls\/#comment-1799","item_id":"_comm_1799"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_831831_comm_1799 == 'undefined' ){PDRTJS_831831_comm_1799 = new PDRTJS_RATING( PDRTJS_settings_831831_comm_1799 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script><script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"9327671","siteName":"Kate Rattray's Mosaic Blog","siteURL":"http:\/\/katerattray.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/bf5d716f76245def7cbf726e35f47a37?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/sundance","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/katerattray.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fkaterattray.wordpress.com%2F2018%2F04%2F15%2Fthe-silence-of-owls%2F","themeURL":"","xhrURL":"https:\/\/katerattray.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"49459d7bfc","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"abc94d96e9\" \/>","referer":"https:\/\/katerattray.wordpress.com\/2018\/04\/15\/the-silence-of-owls\/","canFollow":"1","feedID":"146781","statusMessage":"","customizeLink":"https:\/\/katerattray.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fkaterattray.wordpress.com%2F2018%2F04%2F15%2Fthe-silence-of-owls%2F","postID":"7793","shortlink":"https:\/\/wp.me\/pD8yj-21H","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/katerattray.wordpress.com\/7793","statsLink":"https:\/\/wordpress.com\/stats\/post\/7793\/katerattray.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Sundance","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 645 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/katerattray.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fkaterattray.wordpress.com%2F2018%2F04%2F15%2Fthe-silence-of-owls%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/katerattray.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"d5df3952bc","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/katerattray.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fkaterattray.wordpress.com%2F2018%2F04%2F15%2Fthe-silence-of-owls%2F","blog_id":"9327671","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=9327671&v=wpcom&tz=1&user_id=0&subd=katerattray","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkN1OwzAMhV+I1DC0VVwgHgVlibu6zR92Mra3Jx3qVqGpwFUi+3z28YHPpEwMGUOGQcDikQymUzPIAyxavqjkyoGCgKMRBT4KFux1sA55FlMwrtjarINM9L6CijG5c+Mp/JyYe/RVmsoepASrg8GJE6+dUxUtfwSG6oTPTefwJI7szc0v3KW8cqa21bTaawavJSPXn4pHZKbpwmvtnxMyazPKGmQyxTBB19+9eCXdEl3Wv9OYQ1mq7uwymmMRdDBgTtWXmgtr/kYSj1k9N4/wXjdDF9mv6FOUrDqniUF6zRQO81uhN//6tN1sN227a1+GL4yB81M='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "katerattray.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'9327671','blog_tz':'1','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'9327671','v':'wpcom','tz':'1','user_id':'0','post':'7793','subd':'katerattray'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy9VU0VFdEJlcnQ4bE5QXXJWSCU2amg1MWwrTS1LVy5xa1YxNzJqdV9wejFxTmJ8QzdLN29bV0UuZW5LM0Rod3g2dz1RLWJoNnJ5WDg/VTh8fHNRZkg9ZUFKa1lLTHJRTU93OGJiUl1zYlpzdFt0cTYsP0xocT93RVR6RzRFdD1EKy53dkolN1BXbWdETTNiL3ZkLUc5WmJwLnomSm81dDFrb3ZmMU1VT11nMUxtMSwlMmY4YTBEQTdoajR1S2dubEhzUF8xamhnNkF0RWM4UURNMlNmTTYmPUQ/QjVYU0U/PTY4WA=='}]);
_stq.push([ 'clickTrackerInit', '9327671', '7793' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>